Nie mam już siły proszę pomóżcie!!

16 Maj 2008, 10:20

Mam samochodzik nissan micra silnik 1.3. Mam taki problem że nie mogę go odpalić rano. Nie wiem dlaczego. Byłam u mechanika kazał wymienić akumulator więc wymieniłam ale to nic nie dało. Drugi mówi że to przez stacyjkę od kluczyka że coś tam nie dochodzi. Nie wiem już do ilu mechaników będę musiała jechać żeby ktoś naprawdę zajął sie moim samochodem. Proszę pomóżcie czy ktoś miał podobną sytuację może wie co zrobić???
Martika567
Nowicjusz
 
Posty: 3
  • 16 Maj 2008, 15:52

    A przy próbie zapłonu rozrusznik kręci normalnie? I czy tylko rano jest problem z odpaleniem?
    Martoro
    Zaawansowany
    Awatar użytkownika
     
    Posty: 831
    Miejscowość: Świętochłowice

    16 Maj 2008, 19:10

    Tak kręci się normalnie i tylko rano mam taki problem z odpalaniem potem jak już stoi to szybciej się odpala.
    Martika567
    Nowicjusz
     
    Posty: 3

    16 Maj 2008, 23:35

    Skoro rozrusznik kręci to akumulator jest w porządku. Przyczyna może tkwić w układzie zapłonowym. Kiedy ostatnio były wymieniane świece i kable wysokiego napięcia?
    Martoro
    Zaawansowany
    Awatar użytkownika
     
    Posty: 831
    Miejscowość: Świętochłowice

    17 Maj 2008, 11:37

    Akumulator wymieniłam dwa dni temu a świece były wymieniane rok temu, reszta nie wiem kiedy była wymieniana. Mój sąsiad twierdzi że to albo przewody wysokiego napięcia albo cewka. Dziękuje za pomoc teraz tylko poszukam dobrego mechanika chociaż byłam już u trzech.
    Martika567
    Nowicjusz
     
    Posty: 3

    18 Maj 2008, 13:04

    Powodem może okazać się sam rozrusznik.Trzeba by go sprawdzić na stanowisku.Cewkę zapłonową też trzeba by zmierzyć jaki ma opór na aimno i na ciepło.To,kiedy były wymieniane świece,nie ma żadnego znaczenia.Ważne jest,ile km na tych świecach autko już przejechało.Piszesz,że wymieniałaś rok temu,w takim razie można przyjąć,że jezeli samochód jest normalnie użytkowany,to zrobiłaś nim około 12 tyś.Jeżeli tak,to świece przynajmniej trzebaby było wyczyścić szczotką drucianą,a przy okazji sprawdzić jaki kolor mają elektrody.Powinien być szary.Jeżeli jest czarny,to silnik pali olej,co również może być powodem ciężkiego rozruchu po dłuższym postoju - poprostu pierścienie zganiające,nie zgarniają całego oleju spowrotem do układu smarowania,tylko olej pozostaje na tłokach i podczsas postoju spływa do komory spalania.
    Na początek proponuję podjechać z autkiem do elektryka na sprawdzenie rozrusznika i cewki jak i świec.
    Odpuść dzisiaj, nie spiesz się na cmentarz i nie zabieraj tam innych...
    MotoAlbercik
    Moderator
    Awatar użytkownika
     
    Posty: 17609
    Zdjęcia: 1188
    Miejscowość: Tychy
    Auto: Jeep Grand Cherokee WJ QD HQ
    Silnik: 4,7 ccm3 253 KM
    Paliwo: Benzyna + LPG
    Typ: Terenowy
    Skrzynia biegów: Automatyczna
    Rok produkcji: 2000
  • Ciekawe publikacje motoryzacyjne

    Jak zaplanować bezpieczny wyjazd na urlop?
    Rozpoczął się czas wakacyjnych wyjazdów, a więc i zwiększonego natężenia ruchu. Wiąże się z tym niestety duża liczba wypadków drogowych, do których w ubiegłym roku najczęściej dochodziło w sierpniu, a ...
    Toyota NCSV – niezwykłe kombi w stylu coupe
    Toyota NCSV to wyjątkowy samochód koncepcyjny, który posiada cechy charakterystyczne dla coupe, sedanów oraz… kombi! Został zaprojektowany dla 30-latków końca lat 90., którzy zafascynowani ...

  •