Problem z cewką zapłonowa ;(

problem z cewką zapłonowa ;(

21 Sty 2010, 14:59

Witam
Ostatnio wyciągłem silnik z mojego malucha i dzis chciałem ustawic zapłon.No więc wziołem i podpiołem kabel od cewki do aparatu zapłonowego,no i nastepnie od aparatu do żarówki i pozniej do masy.Włączyłem zapłon, zaczołem kręcić wałem no i tu pojawił sie roblem w postaci nie zapalenia sie zarówki czyli braku prądu.Natępnie chciałem sprawdzić napiecie na cewce i żarówka też sie nie zapaliła.Prosze pomóżcie...

[ Dodano: Czw Sty 21, 2010 14:08 ]
i mam jeszcze pytanie czy na aparacie zapłonowym pomiedzy kablem od kondensatora a kablem od cewki powinna byc jakaś izolacja?
hajme09
Nowicjusz
 
Posty: 23
Rejestracja: 27 Paź 2009, 21:04
Miejscowość: Kraków

Re: Problem z cewką zapłonowa ;(

21 Sty 2010, 20:19

Mogła ci się zaróweczka nie zapalić bo ustawiając zapłon nie kręci się wałem tylko samym aparatem zapłonowym.
piotrpz87
Stały forumowicz
Awatar użytkownika
 
Posty: 1425
Rejestracja: 10 Lut 2009, 22:07
Miejscowość: Szczecin
Prawo jazdy od: 01 01 2001
Auto: Mazda 6
Silnik: 2,3
Paliwo: Benzyna
Typ: Sedan/Limuzyna
Skrzynia biegów: Manualna
Rok produkcji: 2002

Re: problem z cewką zapłonowa ;(

23 Sty 2010, 19:25

a mam jeszcze taki problem bo chciałem ustawic zapłon na żarówke no i gdy podpiołem ją cały czas swieciła,przy pokrecaniu aparatem...co to może byc?
hajme09
Nowicjusz
 
Posty: 23
Rejestracja: 27 Paź 2009, 21:04
Miejscowość: Kraków

Re: Problem z cewką zapłonowa ;(

23 Sty 2010, 19:52

Musisz podpiąć żarówke do platynki bo ona podaje iskre z przerwami.
Widze,że ciężko ci to idzie - i nie zapomnij ustawić odpowiednio koła zamachowego ( 10* wyprzedzenia zapłonu).
Najlepiej to ustaw przerwe na platynkach a zapłon ustaw za pomocą świecy kręcąc aparatem zapłonowym.
piotrpz87
Stały forumowicz
Awatar użytkownika
 
Posty: 1425
Rejestracja: 10 Lut 2009, 22:07
Miejscowość: Szczecin
Prawo jazdy od: 01 01 2001
Auto: Mazda 6
Silnik: 2,3
Paliwo: Benzyna
Typ: Sedan/Limuzyna
Skrzynia biegów: Manualna
Rok produkcji: 2002

Re: Problem z cewką zapłonowa ;(

23 Sty 2010, 20:02

hajme09 napisał(a):wziołem i podpiołem
hajme09 napisał(a):zaczołem
"Dyslektyku przeczytaj zanim napiszesz" :arrow: https://www.forumsamochodowe.pl/dyslekty ... htm#164795
krikus
fs...VIP
Awatar użytkownika
 
Posty: 2693
Zdjęcia: 125
Rejestracja: 28 Lis 2009, 12:42
Auto: Opel Vectra C 1.8

Re: problem z cewką zapłonowa ;(

23 Sty 2010, 20:06

no to tak zrobiłem, od żarówki 2 kable jede do masy a drugi pod tą srube co wychodzi z aparatu...no i obracam aparatem i jest tak; przerwy nie ma to zarówka świeci, przerwa jest to zarówka też świeci...a powinna swiecic jak jest przerwa ;/

[ Dodano: Sob Sty 23, 2010 19:08 ]
aha i na której kresce mam ustawić ten znak na kole pasowym bo tam jest strzałka (to jest chyba 0 stopni) i idąc do góry to sa jeszcze cztery kreski...
hajme09
Nowicjusz
 
Posty: 23
Rejestracja: 27 Paź 2009, 21:04
Miejscowość: Kraków
  • Ciekawe publikacje motoryzacyjne

    Kia pro_cee’d GT - pierwszy szkic nowego samochodu Kia pro_cee’d GT - pierwszy szkic nowego samochodu
    Koncern Kia Motors opublikował wczoraj pierwszy szkic nowego samochodu o wyraźnie sportowym zacięciu - modelu pro_cee’d GT . Producent nie zdradza jeszcze wielu szczegółów dotyczących nowego modelu jednak ...
    10 faktów na temat programu ogniw paliwowych Hyundaia 10 faktów na temat programu ogniw paliwowych Hyundaia
    Do końca 2015 roku na europejskich drogach pojawi się 250 egzemplarzy modelu Hyundai ix35 Fuel Cell napędzanego ogniwami paliwowymi. Do końca 2015 roku do europejskich klientów trafi 250 egzemplarzy modelu Hyundai ...

  • Re: Problem z cewką zapłonowa ;(

    23 Sty 2010, 20:19

    Bo nie przykręcasz do tej śruby przy aparacie tylko do platynek- ta śrubka podaje cały czas napięcie i dlatego ci świeci żarówka - podłącz przewód do platynki do tego stałego elementu ,który się nie rozchyla. lub odwrotnie.
    Strzałka to zero - a znak musi być ( teraz nie pamiętam jak to było ale chyba na drugiej kresce to jest 10* - bo pierwsza to 5*) normalnie zapomniałem.
    piotrpz87
    Stały forumowicz
    Awatar użytkownika
     
    Posty: 1425
    Rejestracja: 10 Lut 2009, 22:07
    Miejscowość: Szczecin
    Prawo jazdy od: 01 01 2001
    Auto: Mazda 6
    Silnik: 2,3
    Paliwo: Benzyna
    Typ: Sedan/Limuzyna
    Skrzynia biegów: Manualna
    Rok produkcji: 2002

    Re: problem z cewką zapłonowa ;(

    23 Sty 2010, 20:31

    aha...a w tych platynkach to do czego mam ten kabel podpiac?...pamiętam że w lecie podpinałem do tej śruby i było wszystko wporządku...czy to że cały czas pali sie zarówka może byc spowodowane mrozem??...
    Mam jeszcze taki pytanie na tej srubie jak jest kabel od kondensatora i drugi kabel jest od cewki zapłnowej to pomiedzy nimi powinna byc jakas izolacja... czy mogą byc obok siebie??
    hajme09
    Nowicjusz
     
    Posty: 23
    Rejestracja: 27 Paź 2009, 21:04
    Miejscowość: Kraków

    Re: Problem z cewką zapłonowa ;(

    23 Sty 2010, 20:44

    Mogą być obok siebie - ja je zawsze czyściłem papierem ściernym żeby ładnie to wszystko działało. Wystarczy że dotkniesz platynki przewodem i poruszysz aparatem to wzupełnosci wystarczy aby ustawić zapłon. Z tymi platynkami to też lubieją się dziać cuda - spróbuj je wykręcić i oczyścić te styki co się łączą ( a masz na nich iskre?).
    piotrpz87
    Stały forumowicz
    Awatar użytkownika
     
    Posty: 1425
    Rejestracja: 10 Lut 2009, 22:07
    Miejscowość: Szczecin
    Prawo jazdy od: 01 01 2001
    Auto: Mazda 6
    Silnik: 2,3
    Paliwo: Benzyna
    Typ: Sedan/Limuzyna
    Skrzynia biegów: Manualna
    Rok produkcji: 2002

    Re: problem z cewką zapłonowa ;(

    23 Sty 2010, 21:01

    no teraz nie iskrzą...a przynjamniej nie widziałem żeby były iskry...a czy to moze byc przyczyna mrozu? i czy moge wysuszyć aparat suszarka?
    hajme09
    Nowicjusz
     
    Posty: 23
    Rejestracja: 27 Paź 2009, 21:04
    Miejscowość: Kraków

    Re: Problem z cewką zapłonowa ;(

    23 Sty 2010, 21:11

    Możesz wysuszyć suszarką. Mi też kidyś to zaszwankowało podczas mrozów.
    Przekręc zapłon i spróbuj rozchylać platynki srubokrętem musi byc na nich iskra inaczej nie ustawisz zapłonu.
    I jeszcze jedno jak już ustawisz koło zamachowe na odpowiedni punkt sprawdź czy cylinder I tłoka jest w GZP (górnym zwrotnym połozeniu) -musisz wykręcić swiece i włożyć coś w otwór po niej aby to wyczuć.
    piotrpz87
    Stały forumowicz
    Awatar użytkownika
     
    Posty: 1425
    Rejestracja: 10 Lut 2009, 22:07
    Miejscowość: Szczecin
    Prawo jazdy od: 01 01 2001
    Auto: Mazda 6
    Silnik: 2,3
    Paliwo: Benzyna
    Typ: Sedan/Limuzyna
    Skrzynia biegów: Manualna
    Rok produkcji: 2002

    Re: problem z cewką zapłonowa ;(

    23 Sty 2010, 23:30

    no rozchylałem platynki ale zadnej iskry nie było tylko cały czas sie ta żarówka swieci ;(
    może to kondensator padł?
    hajme09
    Nowicjusz
     
    Posty: 23
    Rejestracja: 27 Paź 2009, 21:04
    Miejscowość: Kraków

    Re: Problem z cewką zapłonowa ;(

    24 Sty 2010, 10:23

    Raczej wina stoi po stronie platynek - oczyść te styki lub kup nowe.
    piotrpz87
    Stały forumowicz
    Awatar użytkownika
     
    Posty: 1425
    Rejestracja: 10 Lut 2009, 22:07
    Miejscowość: Szczecin
    Prawo jazdy od: 01 01 2001
    Auto: Mazda 6
    Silnik: 2,3
    Paliwo: Benzyna
    Typ: Sedan/Limuzyna
    Skrzynia biegów: Manualna
    Rok produkcji: 2002

    Re: problem z cewką zapłonowa ;(

    24 Sty 2010, 10:43

    styki czyli tam gdzie jest przerwa?

    [ Dodano: Nie Sty 24, 2010 09:47 ]
    dzisiaj wyciagłem aparacik otwieram kopułke patrze a tam wszystko oszronione :shock:
    czy jest tio mozliwe??? zaraz wyjme platynki przeczyszcze je i wysusze i napisze co i jak ;]

    [ Dodano: Nie Sty 24, 2010 14:42 ]
    dzisiaj wyjąłem aparat,rozebrałem go...przeczyściłem, wysuszyłem no i pózniej załozyłem go do silnika.następnie znowu chciałem ustawic zapłon...ale...ale napotkałem na ten sam problem...zarówka swieci sie cały czas ;( juz naprawde nie wiem co mam robic ;( a nie chce kupowac nowych platynek!!! czy wina może być w tym że nie ma gdzieś jakiejsc izolacji :sad: ...prooosze pomóżcie

    [ Dodano: Nie Sty 24, 2010 22:43 ]
    a czy to może byc wina kondensatora?
    hajme09
    Nowicjusz
     
    Posty: 23
    Rejestracja: 27 Paź 2009, 21:04
    Miejscowość: Kraków
     
    • Warto przeczytać
    • Nissan 350Z
      Porsche Cayman, przód
      Skoda Superb Kombi, tylna kanapa, 2013
      Grand Turismo Polonia 2008