Problem z głośnikami/kablami

Problem z głośnikami/kablami

25 Mar 2011, 17:51

Witam. Mam Fiata Cinquecento i odkąd go kupiłem nie działał mi lewy głośnik z przodu. Znalazłem jakieś w domu i chciałem wymienić, ale też nie działa. Co jest nie tak? Kable wszystkie wyglądają dobrze.
Giacobbe91
Początkujący
 
Posty: 85
Rejestracja: 28 Sie 2010, 11:51
Miejscowość: Strzelno

Re: Problem z głośnikami/kablami

26 Mar 2011, 08:28

Podłącz głośnik zaraz za radiem i zobacz czy gra jak gra to przewody do wymiany jak nie będzie grał to coś z radiem.
PrezesArtek
Stały forumowicz
Awatar użytkownika
 
Posty: 1831
Rejestracja: 11 Kwi 2008, 13:19
Miejscowość: Sosnowiec
Auto: Nissan Primera WP11-144
Silnik: QG18DE
Paliwo: Benzyna + LPG
Typ: Kombi
Skrzynia biegów: Manualna
Rok produkcji: 1999

Re: Problem z głośnikami/kablami

26 Mar 2011, 11:12

Ale prawy głośnik gra to chyba radio jest ok? Ciężko samemu wymienić przewody?
Giacobbe91
Początkujący
 
Posty: 85
Rejestracja: 28 Sie 2010, 11:51
Miejscowość: Strzelno

Re: Problem z głośnikami/kablami

26 Mar 2011, 16:23

Wcale nie jest powiedziane, że jak prawy gra to radio ok. Najprościej to przymocować nowy przewód do starego i przeciągnąć.
PrezesArtek
Stały forumowicz
Awatar użytkownika
 
Posty: 1831
Rejestracja: 11 Kwi 2008, 13:19
Miejscowość: Sosnowiec
Auto: Nissan Primera WP11-144
Silnik: QG18DE
Paliwo: Benzyna + LPG
Typ: Kombi
Skrzynia biegów: Manualna
Rok produkcji: 1999

Re: Problem z głośnikami/kablami

26 Mar 2011, 20:25

No ale jak stary przewód jest do du** to przymocowanie nowego przewodu nic nie da chyba
Giacobbe91
Początkujący
 
Posty: 85
Rejestracja: 28 Sie 2010, 11:51
Miejscowość: Strzelno

Re: Problem z głośnikami/kablami

27 Mar 2011, 09:11

Na piszę to jaśniej, przymocowujesz nowy przewód do starego od strony głośnika wyciągasz radio lokalizujesz ten przewód do którego przymocowałeś nowy po kolorach i ciągniesz wciągając nowy na miejsce starego jednocześnie monitorujesz ile już wciągnąłeś nowego przewodu bo może się gdzieś zablokować i trzeba będzie zlokalizować miejsce zablokowania i jakoś go prześlizgnąć dalej.
PrezesArtek
Stały forumowicz
Awatar użytkownika
 
Posty: 1831
Rejestracja: 11 Kwi 2008, 13:19
Miejscowość: Sosnowiec
Auto: Nissan Primera WP11-144
Silnik: QG18DE
Paliwo: Benzyna + LPG
Typ: Kombi
Skrzynia biegów: Manualna
Rok produkcji: 1999
  • Ciekawe publikacje motoryzacyjne

    [VAN-C] Carens III 1,6 / 5 I 1,8 / B 170 w245 / Touran I 1,6 FSI [VAN-C] Carens III 1,6 / 5 I 1,8 / B 170 w245 / Touran I 1,6 FSI
    Podstawowe kryteria zestawienia: - van segmentu C - silnik benzynowy o mocy około 120KM - manualna skrzynia biegów - modele z okolic 2006 roku Wytypowane modele do zestawienia: - Kia Carens III 1,6 - 126KM - Mazda ...
    Wymiana żarówki W5W podświetlenia rejestracji - Honda Civic VIII (UFO) [porady] Wymiana żarówki W5W podświetlenia rejestracji - Honda Civic VIII (UFO) [porady]
    Jak wymienić żarówki W5W podświetlenia rejestracji w samochodzie Honda Civic VIII (UFO) 1.8 i-VTEC? Odpowiedź na to pytanie znajdziecie poniżej w załączonym filmiku w którym pokazujemy jak to zrobić. Wymiana ...

  • Re: Problem z głośnikami/kablami

    27 Mar 2011, 10:49

    A można do radia podłączyć kabel taki co mam przy nowym głośniku czy musi być coś podobny do tego co jest w oryginale?
    Giacobbe91
    Początkujący
     
    Posty: 85
    Rejestracja: 28 Sie 2010, 11:51
    Miejscowość: Strzelno

    Re: Problem z głośnikami/kablami

    27 Mar 2011, 16:00

    Przewód może być inny ważne żeby był z miedzi, i nie za gruby, chyba że jesteś audiofilem to pytaj o porady speców od radia jakie przewody "w tym sezonie są dobre"
    arciasty
    Stały forumowicz
     
    Posty: 1013
    Rejestracja: 09 Wrz 2010, 09:07
    Miejscowość: koluszki

    Re: Problem z głośnikami/kablami

    29 Mar 2011, 16:11

    Jeśli chodzi o te kable to niewiem jak to jest połączone, ale kabla nie idzie przeciągnąć. Jak go pociągnę to nawet nic się nie przesunie
    Giacobbe91
    Początkujący
     
    Posty: 85
    Rejestracja: 28 Sie 2010, 11:51
    Miejscowość: Strzelno

    Re: Problem z głośnikami/kablami

    29 Mar 2011, 20:38

    Sprawdź najpierw czy jak podepniesz głośnik zaraz za radiem czy gra. Jak to sprawdzisz to będziemy myśleć dalej i martwić się o wymianie przewodów.
    PrezesArtek
    Stały forumowicz
    Awatar użytkownika
     
    Posty: 1831
    Rejestracja: 11 Kwi 2008, 13:19
    Miejscowość: Sosnowiec
    Auto: Nissan Primera WP11-144
    Silnik: QG18DE
    Paliwo: Benzyna + LPG
    Typ: Kombi
    Skrzynia biegów: Manualna
    Rok produkcji: 1999

    Re: Problem z głośnikami/kablami

    29 Mar 2011, 20:47

    Tam jest milion kabli, niewiem co odłączyć
    Giacobbe91
    Początkujący
     
    Posty: 85
    Rejestracja: 28 Sie 2010, 11:51
    Miejscowość: Strzelno

    Re: Problem z głośnikami/kablami

    29 Mar 2011, 21:06

    W kostce ISO masz 8 kabelków w 4 kolorach dwa przewody tego samego koloru to wyjście na jeden głośnik Ciebie interesuje Front L
    PrezesArtek
    Stały forumowicz
    Awatar użytkownika
     
    Posty: 1831
    Rejestracja: 11 Kwi 2008, 13:19
    Miejscowość: Sosnowiec
    Auto: Nissan Primera WP11-144
    Silnik: QG18DE
    Paliwo: Benzyna + LPG
    Typ: Kombi
    Skrzynia biegów: Manualna
    Rok produkcji: 1999

    Re: Problem z głośnikami/kablami

    29 Mar 2011, 21:10

    Tam jest więcej kolorów niż 4, zresztą próbowałem wyjąć i miałem z tym problem
    Giacobbe91
    Początkujący
     
    Posty: 85
    Rejestracja: 28 Sie 2010, 11:51
    Miejscowość: Strzelno

    Re: Problem z głośnikami/kablami

    30 Mar 2011, 07:58

    Jak nie umiesz znaleźć opisanych przewodów to odpuść sobie tą robotę i zleć komuś kto chociaż troszkę ma o tym pojęcie. Dodam jeszcze tylko, że chodzi o taka kostkę - [link wygasł]
    A kostka napięciowa z przewodem czarnym, czerwonym, niebieskim, pomarańczowym, żółtym Cię nie interesuje.
    PrezesArtek
    Stały forumowicz
    Awatar użytkownika
     
    Posty: 1831
    Rejestracja: 11 Kwi 2008, 13:19
    Miejscowość: Sosnowiec
    Auto: Nissan Primera WP11-144
    Silnik: QG18DE
    Paliwo: Benzyna + LPG
    Typ: Kombi
    Skrzynia biegów: Manualna
    Rok produkcji: 1999

    Re: Problem z głośnikami/kablami

    30 Mar 2011, 13:18

    Wiem że chodzi o taką kostkę, ale u mnie prawie każdy kabel jest inny

    A tak wogóle miałem problem z wyjęciem kabli z tej kostki

    [ Dodano: 30 Marzec 2011, 21:28 ]
    Problem rozwiązany, temat do zamknięcia
    Giacobbe91
    Początkujący
     
    Posty: 85
    Rejestracja: 28 Sie 2010, 11:51
    Miejscowość: Strzelno
     
    • Warto przeczytać
    • Alfa Romeo Stelvio
      Mazda rim
      Scarab Team - Piotr Florczak (Flor)
      Nissan 350Z