Silnik gaśnie i problem z zapłonem (polo III)

Silnik gaśnie i problem z zapłonem (polo III)

14 Wrz 2018, 19:19

Witam, mam problem z moim polo 6n 1,4 benzyna. Jakieś 2 tygodnie temu nie chciał mi odpalić, po kilku próbach w końcu zaskoczył, ale jakby ostatnim tchem. Po czym, gdy próbowałem ruszyć co chwilę silnik gasł. Trochę go przygazowałem i w końcu ruszył. Na wyższych biegach jechał w miarę ok, ale parę razy gdy chciałem przyspieszyć z 3 biegu 2- 2,2k rpm zaczął się dławić, więc za każdym razem gdy przyspieszałem po hamowaniu trzymałem go na wyższych obrotach niż normalnie. I tak minęła mi podróż do pracy. W drodze powrotnej auto odpaliło normalnie i wszystko było ok. Przez 2 kolejne dni sytuacja się powtórzyła, rano problemy z odpaleniem, a w ciągu dnia wszystko ok. Akurat gdy byłem u mechanika auto odpalało i jeździło normalnie i żadnej diagnozy nie mógł wystawić. Przez tydzień wszystko było ok, aż do dzisiaj. Podróż do pracy była bezproblemowa. Po pracy auto odpaliło normalnie (może 2 sekundy dłużej kręciło), ale było słychać głośny świst, chyba pasek (alternator?). Za każdym razem gdy pojawiał się ten problem było to słychać, chociaż wcześniej też z rana, (szczególnie po deszczu), również świszczało, ale nie tak głośno jak teraz. Problem pojawił się, gdy dojechałem do zakorkowanej ulicy. Silnik ciągle gasł podczas ruszania, nawet większe obroty nic nie dały. Po kolejnych próbach silnik nawet nie wkręcał się na obroty przy dodawaniu gazu. W końcu, po którymś z rzędu uruchomieniu i z gazem w podłodze silnik zaczął reagować na gaz i wtoczyłem się na pobliski parking. Wyłączyłem auto, zaczekałem kilkanaście minut, kilka razy go odpalałem i gasiłem, aż w końcu spróbowałem ruszyć i czary mary auto chodzi jak złoto.

Dodam tylko, że od początku gdy mam to auto (6lat) przy każdym uruchamianiu słychać charakterystyczne "charczenie" bendiksa, i po wymianie akumulatora dwa lata temu, przez kilka tygodni rozrusznik czasem się zatykał i nie kręcił za pierwszym razem, ale z biegiem czasu problem zniknął.

Będę wdzięczny za wszelkie porady.
lucas8
Nowicjusz
 
Posty: 10
Rejestracja: 28 Sty 2016, 15:32
Prawo jazdy od: 08 07 2011
Przebieg/rok: 10tys. km
Auto: Polo 6N
Silnik: 1,6 60KM
Paliwo: Benzyna
Typ: Hatchback
Skrzynia biegów: Manualna
Rok produkcji: 1999

Re: Silnik gaśnie i problem z zapłonem (polo III)

20 Wrz 2018, 17:18

Zacznij od przeczyszczenia stykow kabli masowych.
PhantomASA1
Forumowicz VIP
 
Posty: 7284
Rejestracja: 02 Lut 2009, 11:03
Miejscowość: Z prawdy :)
  • Ciekawe publikacje motoryzacyjne

    Jesienne liście - piękne i niebezpieczne Jesienne liście - piękne i niebezpieczne
    Choć kolorowe liście to urokliwy element jesieni, może on stać się przyczyną zagrożenia na drodze. Na mokrych liściach auto łatwo traci przyczepność, mogą one też przykrywać nierówności czy dziury, a nawet uszkodzić ...
    Jak sobie radzić z wysokimi temperaturami w samochodzie? Jak sobie radzić z wysokimi temperaturami w samochodzie?
    Wysokie temperatury potrafią sprawić, że kierowcy są bardziej podenerwowani, szybciej się męczą, tracą koncentrację, a ich czas reakcji wydłuża się nawet o 22%. Według raportu Policji w zeszłym roku najwięcej wypadków ...

  •