Zgasł po uruchomieniu, potem nie zapala.

Zgasł po uruchomieniu, potem nie zapala.

12 Gru 2011, 22:41

Witam. Posiadam Opla Vectre B 2.0 DI z 1997 roku. Kilka dni temu uruchamiałem rano silnik, zapalił bez problemu. Po kilku sekundach natomiast zgasł. Nie dało rady go uruchomic, sprawdzaliśmy na komputerze i wykoczył błąd związany z immobilajzerem, a drugi dotyczył obrotów silnika. Po skasowaniu błędów silnik dał się uruchomic. Przez 3 dni palił normalnie i sytuacja się powtórzyła lecz błędów komputer tym razem nie znalazł. Zmieniłem filtr paliwa, probowalem uruchomic lecz nie dało rady. Zapalił na zaciąg, po kilku godzinach próbowałem ponownie uruchomic silnik. Zapalił, po czym zgasł. Z czym ten problem może byc związany? Proszę o pomoc!.
noniron
Obserwowany
 
Posty: 1
Rejestracja: 12 Gru 2011, 22:24
Prawo jazdy od: 01 01 1973
Auto: opel vectra B 2.0 DI 1997

Re: Zgasł po uruchomieniu, potem nie zapala.

19 Gru 2011, 16:31

Ja bym sprawdził czujnik obrotów wału.
PhantomASA1
Forumowicz VIP
 
Posty: 6943
Rejestracja: 02 Lut 2009, 11:03
Miejscowość: Z prawdy :)
  • Ciekawe publikacje motoryzacyjne

    Gelber Engel - nagroda dla Audi A3 za doskonałą jakość Gelber Engel - nagroda dla Audi A3 za doskonałą jakość
    Niemiecki automobilklub ADAC, spośród 52 samochodów, wybrał Audi A3 zwycięzcą kategorii "jakość" tegorocznej edycji nagrody "Gelber Engel". Wyniki konkursu opierają się na sporządzanej przez ADAC statystyce ...
    Zimowa Szkoła Bezpieczeństwa Zimowa Szkoła Bezpieczeństwa
    Jazda w zimowych warunkach wymaga od kierowcy większych umiejętności, a także odpowiedniego wyposażenia samochodu w opony, które zapewnią maksymalną możliwą przyczepność. Od kilku lat toczy się dyskusja, czy warto ...

  •  
    • Warto przeczytać
    • Motor z napędem odrzutowym, 7
      passat b5 german style
      Infiniti Q50
      S2020005