Auto nie odpala - czy to słaby akumulator?

Auto nie odpala - czy to słaby akumulator?

02 Gru 2019, 14:53

Witam. Posiadam samochód Honda accord kombi. I mój problem polega na tym że jak uruchamiam samochód to to rozrusznik chodzi ale samochód nie chce załapać. I po około 40s akumulator się rozladowuje. Czy to wina zużytego akumulatora? Przypomnę jeszcze ze akumulator jest z roku 2011
Kozi022
Nowicjusz
 
Posty: 12
  • Re: Auto nie odpala - czy to słaby akumulator?

    02 Gru 2019, 15:54

    Kozi022 napisał(a): I po około 40s akumulator się rozladowuje
    Coś szybko rozładowuje się. Być może jest za słaby i nie ma siły kręcić z odpowiednią mocą przez to silnik nie odpala.
    Kozi022 napisał(a):Przypomnę jeszcze ze akumulator jest z roku 2011
    Ma już swoje lata więc może to być jego wina i tu raczej wszystko na to wskazuje. jednak żeby mieć pewność najlepiej jak byś spróbował odpalenie przez kable lub po prostu z jakiegoś startera lub też podmiany akumulatora na inny. Wtedy będziesz wiedział czy problem jest tylko w twoim akumulatorze czy też coś w silniku niedomaga.

    Na 90% jednak obstawiam tu winę słabego prądu z akumulatora.
    Cichy77
    Stały forumowicz
     
    Posty: 4129
    Zdjęcia: 38
    Auto: Nie mam

    Re: Auto nie odpala - czy to słaby akumulator?

    02 Gru 2019, 16:02

    Będę w domu to sprawdzę. Tylko nie mam możliwości poprzez drugi samochód. Czy jest możliwość uruchomienia samochodu przez Prostownik?
    Kozi022
    Nowicjusz
     
    Posty: 12

    Re: Auto nie odpala - czy to słaby akumulator?

    02 Gru 2019, 16:06

    Kozi022 napisał(a):Czy jest możliwość uruchomienia samochodu przez Prostownik?
    Nie, chyba że masz taki z funkcją rozruchu.

    Jeżeli masz zwykły to odłącz akumulator i naładuj go po czym sprawdź czy odpali i czy nie ma problemów rozrusznik z kręceniem powinien to robić żwawo. Często przez słaby akumulator rozrusznik nie ma siły odpowiednio zakręcić i przez to nie dochodzi do rozruchu silnika.
    Cichy77
    Stały forumowicz
     
    Posty: 4129
    Zdjęcia: 38
    Auto: Nie mam

    Re: Auto nie odpala - czy to słaby akumulator?

    02 Gru 2019, 16:11

    Tak zrobiłem. Naladowalem go. Rozrusznik kręcił się ale samochód nie odpalił i po pewnym czasie akumulator się rozladował
    Kozi022
    Nowicjusz
     
    Posty: 12

    Re: Auto nie odpala - czy to słaby akumulator?

    02 Gru 2019, 16:15

    Wygląda na jakiś głębszy problem., a kręcił energicznie? Auto masz w benzynie czy w dieslu?
    Zachęcam do wzięcia udziały w ankiecie na wybór koloru na E36 Cabrio
    kolor-na-bmw-e36-cabrio-vt117044.htm
    Kao
    Moderator
    Awatar użytkownika
     
    Posty: 9809
    Zdjęcia: 50
    Miejscowość: Francja
    Przebieg/rok: 40tys. km
    Auto: Jaguar X-type,e36 Cabrio, xc70
    Silnik: 2.0D, 2.0, 2.4D
  • Ciekawe publikacje motoryzacyjne

    Nowa wodorowa ciężarówka Toyoty do przewozu kontenerów Nowa wodorowa ciężarówka Toyoty do przewozu kontenerów
    Toyota rozszerza swój program ciężarówek na ogniwa paliwowe, pokazując nowy model elektrycznego ciągnika siodłowego na wodór do przewożenia kontenerów. Samochód zadebiutował na konferencji ...
    Alfa Romeo 1600 Spider "Duetto", 1966 rok Alfa Romeo 1600 Spider "Duetto", 1966 rok
    1600 Spider "Duetto" zadebiutował w 1966 roku, prezentując się w oryginalnym i niekonwencjonalnym wzornictwie - dzieł Pininfarina - który wyraźnie odróżniał się od innych wersji z gamy Giulii, dzięki niskiemu ...

  • Re: Auto nie odpala - czy to słaby akumulator?

    02 Gru 2019, 16:15

    Kręcił energicznie. Benzyna/gaz
    Kozi022
    Nowicjusz
     
    Posty: 12

    Re: Auto nie odpala - czy to słaby akumulator?

    02 Gru 2019, 16:30

    No to raczej nie będzie to wina akumulatora. Czy wcześniej miałeś już taki problem? Jak ostatnio jeździłeś zauważyłeś jakieś problemy?

    Dioda od immobilizera nie świeciła się przy próbie odpalania? Może masz jakiś alarm / odcięcie zapłonu?
    Cichy77
    Stały forumowicz
     
    Posty: 4129
    Zdjęcia: 38
    Auto: Nie mam

    Re: Auto nie odpala - czy to słaby akumulator?

    02 Gru 2019, 16:36

    Nie zwracałem uwagi na diodę.. Podczas jazdy jeszcze nie ma rozgrzanym silniku czasem podczas jazdy przerywa. Ale po około dwóch minutach jazdy było już wszystko ok. Wczoraj jak uruchamiam samochód to się uruchomił ale na niskich obrotach
    Kozi022
    Nowicjusz
     
    Posty: 12

    Re: Auto nie odpala - czy to słaby akumulator?

    03 Gru 2019, 11:23

    Podejrzewam problem z mieszanką. Albo paliwo marne albo brak powietrza. Sprawdż filtr powietrza w jakim jest stanie. Warto też zainteresować się filtrem paliwa, jak dawno nie był wymieniany.
    Jak masz gaz, to warto odłączyć go całkowicie zakręcając zawór na butli - być może tak, że z jakiegoś powodu do komory spalania dostają się oba te paliwa i go poprostu dławi.
    Odpuść dzisiaj, nie spiesz się na cmentarz i nie zabieraj tam innych...
    MotoAlbercik
    Moderator
    Awatar użytkownika
     
    Posty: 15866
    Zdjęcia: 1185
    Miejscowość: Tychy
    Auto: Jeep Grand Cherokee WJ QD HQ
    Silnik: 4,7 ccm3 253 KM
    Paliwo: Benzyna + LPG
    Typ: Terenowy
    Skrzynia biegów: Automatyczna
    Rok produkcji: 2000

    Re: Auto nie odpala - czy to słaby akumulator?

    03 Gru 2019, 12:06

    Nie jestem może jakimś wybitnym mechanikiem ale już teraz mogę ci powiedzieć że to nie wina akumulatora. Zacznij od podstaw, sprawdź świece, kable, czy dochodzi paliwo, może zapchał się filtr paliwa. Powodów może być wiele.
    bodziobo
    Obserwowany
     
    Posty: 2
    Miejscowość: Białystok

    Re: Auto nie odpala - czy to słaby akumulator?

    03 Gru 2019, 14:40

    @Kozi022 przyczyn może być dużo jak widzisz akumulator został wyeliminowany. Sprawdź to o czym pisze @MotoAlbercik do tego jeszcze warto pomyśleć o sprawdzeniu świec i kabli / cewek (jaki mają przebieg).
    Z którego roku jest ta Honda i jaki masz tam silnik?
    Jeździsz na rezerwie?
    Cichy77
    Stały forumowicz
     
    Posty: 4129
    Zdjęcia: 38
    Auto: Nie mam

    Re: Auto nie odpala - czy to słaby akumulator?

    03 Gru 2019, 15:54

    Jutro będę montowal nowy akumulator. Dam znać czy odpalił
    Kozi022
    Nowicjusz
     
    Posty: 12

    Re: Auto nie odpala - czy to słaby akumulator?

    03 Gru 2019, 19:25

    Okej ale napisz nam jeszcze który to jest rok samochodu i jaki masz tam dokładnie silnik.
    Cichy77
    Stały forumowicz
     
    Posty: 4129
    Zdjęcia: 38
    Auto: Nie mam

    Re: Auto nie odpala - czy to słaby akumulator?

    03 Gru 2019, 20:20

    HONDA ACCORD V KOMBI
    Silnik 2.0 136KM
    ROCZNIK 1995
    Kozi022
    Nowicjusz
     
    Posty: 12
     
    • Warto przeczytać