Brak napięcia

Brak napięcia

29 Sty 2014, 15:38

przedstawie całą historie od początku ,moze łatwiej będzie zdiagnozować co to ,a wiec popołudniu wsiadam do auta i normalnie odpalam go bez problemu ,kontrolka od aku swieci przejechałem tak 1 km poczułem swąd zatrzymałem auto,otwieram klape a tam sie dymi od strony alternatora,a alternator jest gorący no i auta nie moge ponownie uruchomic ,nie swiecą kontrolki,radio itp podłaczam sie do auta kolegi na klemach to samo brak napięcia auto nie kręci wogole i niewiem co to moze być
PawełSz
Nowicjusz
 
Posty: 8
Rejestracja: 29 Sty 2014, 15:30
Prawo jazdy od: 14 10 2000
Przebieg/rok: 12tys. km
Auto: Ford c-max
Silnik: 1.6 disel
Paliwo: Diesel
Typ: Van
Skrzynia biegów: Manualna
Rok produkcji: 2004

Re: Brak napięcia

29 Sty 2014, 15:51

Do naprawy/wymiany alternator. Albo poszło uzwojenie wirnika albo diody. Ewentualnie regulator napięcia z jakiegoś powodu się spalił. Tak czy inaczej musisz dać auto elektrykowi, a on sprawdzi co sę stało i ewentualnie naprawi jak się będzie opłaciło. chyba, że chcesz to możesz kupić nówka/używka i sam zamontować.
Masz prawo zachować milczenie. A wszystko co napiszesz, może zostać zmoderowane
Nie pomagam na PW
MotoAlbercik
Moderator
Awatar użytkownika
 
Posty: 14464
Zdjęcia: 1184
Rejestracja: 12 Gru 2006, 14:25
Miejscowość: Tychy
Auto: Jeep Grand Cherokee WJ QD HQ
Silnik: 4,7 ccm3 253 KM
Paliwo: Benzyna + LPG
Typ: Terenowy
Skrzynia biegów: Automatyczna
Rok produkcji: 2000

Re: Brak napięcia

29 Sty 2014, 16:06

ale czy auto po podłaczeniu do akumulatora innego samochodu(na klemy)nie powinno chociaz zakrecic a tu zawet nie swieca zadne kontrolki,nie kręci rozrusznik
PawełSz
Nowicjusz
 
Posty: 8
Rejestracja: 29 Sty 2014, 15:30
Prawo jazdy od: 14 10 2000
Przebieg/rok: 12tys. km
Auto: Ford c-max
Silnik: 1.6 disel
Paliwo: Diesel
Typ: Van
Skrzynia biegów: Manualna
Rok produkcji: 2004

Re: Brak napięcia

29 Sty 2014, 18:06

PawełSz napisał(a):ale czy auto po podłaczeniu do akumulatora innego samochodu(na klemy)nie powinno chociaz zakrecic a tu zawet nie swieca zadne kontrolki,nie kręci rozrusznik


Jak przy każdym zwarciu mogły paść bezpieczniki, np. bezpiecznik główny. Wtedy objawy by się zgadzały.

Pozdrawiam :).
Vermin
Stały forumowicz
 
Posty: 1670
Zdjęcia: 4
Rejestracja: 27 Mar 2013, 00:45
Prawo jazdy od: 06 01 1992
Auto: Ściera
Silnik: 2.0 DOHC EFI
Paliwo: Benzyna
Typ: Sedan/Limuzyna
Skrzynia biegów: Manualna
Rok produkcji: 1993

Re: Brak napięcia

29 Sty 2014, 18:14

Bezpieczniki sprawdziłem, wszystkie dobre! Więc co to może być ??? :no: :?: :?: :?:
PawełSz
Nowicjusz
 
Posty: 8
Rejestracja: 29 Sty 2014, 15:30
Prawo jazdy od: 14 10 2000
Przebieg/rok: 12tys. km
Auto: Ford c-max
Silnik: 1.6 disel
Paliwo: Diesel
Typ: Van
Skrzynia biegów: Manualna
Rok produkcji: 2004

Re: Brak napięcia

29 Sty 2014, 18:57

Pisałeś, że nie świecą się kontrolki. A świała pozycyjne świecą? Awaryjne też świecą? Jeżeli tak, to problem będzie w stacyjce - nie działają odbiorniki po stacyjce. Jeżeli nie świecą nawet pozycje, to przyjrzeć się warto masie - czarny kabel, który leci z aku do karoserii - odkręć, wyczyść i zakręć spowrotem. Może też być urwany. Zerknij też na ten drugi czarny kabel - plusowy - czy jest przykręcony do alternatora i do rozrusznika - mimo, że jest gruby mógł się upalić.
Masz prawo zachować milczenie. A wszystko co napiszesz, może zostać zmoderowane
Nie pomagam na PW
MotoAlbercik
Moderator
Awatar użytkownika
 
Posty: 14464
Zdjęcia: 1184
Rejestracja: 12 Gru 2006, 14:25
Miejscowość: Tychy
Auto: Jeep Grand Cherokee WJ QD HQ
Silnik: 4,7 ccm3 253 KM
Paliwo: Benzyna + LPG
Typ: Terenowy
Skrzynia biegów: Automatyczna
Rok produkcji: 2000
  • Ciekawe publikacje motoryzacyjne

    Sportowe limuzyny - sportowe osiągi i luksusowe wyposażenie Sportowe limuzyny - sportowe osiągi i luksusowe wyposażenie
    Sportowe limuzyny to segment, którego nie trzeba reklamować. Będąc częścią firmowej floty – najczęściej limuzyną prezesa - stanowią idealny kompromis pomiędzy sportowymi osiągami, a luksusowym wyposażeniem i ...
    Największa parada pojazdów elektrycznych Największa parada pojazdów elektrycznych
    Uhonorowany wieloma nagrodami Nissan LEAF już drugi raz w 2012 roku został wpisany do księgi rekordów. Konwój 225 tych samochodów okrążył tor wyścigowy Silverstone bijąc Światowy Rekord Guinnesa w kategorii„największa ...

  • Re: Brak napięcia

    29 Sty 2014, 20:09

    Nic nie świeci. Żande światła, nawet awaryjne, radio, kontrolki, NIC. Kompletnie. Auto zamarło totalnie. Centralny też padł i nawet z kluczyka nie mogę auta zamknąć! :no: Auto stanęło pod blokiem, na zupełnie innym osiedlu, do tego nie mam nawet zaczepu do holowania a wiadomo ile kosztuje laweta.... :/ Jakieś dalsze sugestie?
    PawełSz
    Nowicjusz
     
    Posty: 8
    Rejestracja: 29 Sty 2014, 15:30
    Prawo jazdy od: 14 10 2000
    Przebieg/rok: 12tys. km
    Auto: Ford c-max
    Silnik: 1.6 disel
    Paliwo: Diesel
    Typ: Van
    Skrzynia biegów: Manualna
    Rok produkcji: 2004

    Re: Brak napięcia

    29 Sty 2014, 20:11

    Poza tym urwanie bym wykluczył, ewentualnie upalenie, bo tak jak pisałem po zatrzymaniu auta i otwarciu maski był niesamowity smród spalenizny, taki plastiko-gumowy smród no i dym. Wszystko to z miejsca gdzie jest alternator. Był przegrzany maksymalnie! Opażyłem paluchy jak próbowałem go dotknąć :/
    PawełSz
    Nowicjusz
     
    Posty: 8
    Rejestracja: 29 Sty 2014, 15:30
    Prawo jazdy od: 14 10 2000
    Przebieg/rok: 12tys. km
    Auto: Ford c-max
    Silnik: 1.6 disel
    Paliwo: Diesel
    Typ: Van
    Skrzynia biegów: Manualna
    Rok produkcji: 2004

    Re: Brak napięcia

    29 Sty 2014, 21:05

    PawełSz napisał(a):Auto stanęło pod blokiem, na zupełnie innym osiedlu, do tego nie mam nawet zaczepu do holowania a wiadomo ile kosztuje laweta.... :/ Jakieś dalsze sugestie?


    Chyba jednak lawety nie unikniesz i to od razu do elektryka najlepiej... To nie jest sprawa do zrobienia pod blokiem, przynajmniej nie w taką pogodę...

    Pozdrawiam :).
    Vermin
    Stały forumowicz
     
    Posty: 1670
    Zdjęcia: 4
    Rejestracja: 27 Mar 2013, 00:45
    Prawo jazdy od: 06 01 1992
    Auto: Ściera
    Silnik: 2.0 DOHC EFI
    Paliwo: Benzyna
    Typ: Sedan/Limuzyna
    Skrzynia biegów: Manualna
    Rok produkcji: 1993

    Re: Brak napięcia

    29 Sty 2014, 22:02

    Masakra :/ Ciekawe ile dokładnie kosztuje taka przyjemność.... :/
    PawełSz
    Nowicjusz
     
    Posty: 8
    Rejestracja: 29 Sty 2014, 15:30
    Prawo jazdy od: 14 10 2000
    Przebieg/rok: 12tys. km
    Auto: Ford c-max
    Silnik: 1.6 disel
    Paliwo: Diesel
    Typ: Van
    Skrzynia biegów: Manualna
    Rok produkcji: 2004

    Re: Brak napięcia

    30 Sty 2014, 17:08

    Jak nie ma napięcia, to centralny nie zadziała, ale z kluczyka możesz pozamykać - tylne drzwi poblokuj, a przednie zamknij kluczykiem.
    Co do problemu - Jak nie działają odbiorniki poza stacyjką, to problem jest w głównym zasilaniu. Posprawdzaj dokładnie kable z aku do altka i z altka do rozrusznika - czy są całe i nie są luźne. Następnie kabel z masy - czy jest cały, a najlepiej go odkręć, wyczyść miejsce przykręcenia i zakręć. Następnie sprawdz głowny kabel, który leci z aku do skrzynki z bezpiecznikami - czy jest cały, nie przepalony, czy ma całą izolację.
    Przed podłaczeniem akumulatora, warto odłączyć alternator - jak jest uszkodzony, to moeze też uszkodzić aku. Jednak trzeba pamiętać, żeby kabel z alterantora połączyć śrubą z kablem z rozrusznika. Jak tego nie zrobisz, to rozrusznik nie zakręci, ponieważ kabel z aku leci najpierw do altka, a z altka do rozrusznika.
    Masz prawo zachować milczenie. A wszystko co napiszesz, może zostać zmoderowane
    Nie pomagam na PW
    MotoAlbercik
    Moderator
    Awatar użytkownika
     
    Posty: 14464
    Zdjęcia: 1184
    Rejestracja: 12 Gru 2006, 14:25
    Miejscowość: Tychy
    Auto: Jeep Grand Cherokee WJ QD HQ
    Silnik: 4,7 ccm3 253 KM
    Paliwo: Benzyna + LPG
    Typ: Terenowy
    Skrzynia biegów: Automatyczna
    Rok produkcji: 2000

    Re: Brak napięcia

    31 Sty 2014, 01:17

    ktos coś mi napomniał o bezpieczniku w przewodzie plusowym co sądzicie o tym ja nawet niewiem gdzie go szukac bo jest zaizolowany
    PawełSz
    Nowicjusz
     
    Posty: 8
    Rejestracja: 29 Sty 2014, 15:30
    Prawo jazdy od: 14 10 2000
    Przebieg/rok: 12tys. km
    Auto: Ford c-max
    Silnik: 1.6 disel
    Paliwo: Diesel
    Typ: Van
    Skrzynia biegów: Manualna
    Rok produkcji: 2004

    Re: Brak napięcia

    31 Sty 2014, 01:44

    PawełSz napisał(a):ktos coś mi napomniał o bezpieczniku w przewodzie plusowym co sądzicie o tym ja nawet niewiem gdzie go szukac bo jest zaizolowany


    Vermin napisał(a):Jak przy każdym zwarciu mogły paść bezpieczniki, np. bezpiecznik główny. Wtedy objawy by się zgadzały.


    Mówisz o bezpieczniku głównym, który znajduje się na przewodzie + z aku. Musisz poszukać...

    Nie wiem gdzie go możesz szukać "pod swoją maską". Ale po co Ci to tak naprawdę? Tak bardzo chcesz radzić sobie bez elektryka i w śniegu po kolana??? Możesz poszukać w google gdzie u Ciebie znaleźć ten bezpiecznik i go sprawdzić. Co nie zmienia faktu że nawet jeśli po zmianie bezpiecznika wszystko będzie cacy to i tak pewnie nie działa Ci alternator, więc nie ma się co cieszyć. Co więcej jak przy każdym zwarciu bezpiecznik może wywalić Ci po prostu raz drugi i cały zapał pójdzie na nic.

    Pozdrawiam :).
    Vermin
    Stały forumowicz
     
    Posty: 1670
    Zdjęcia: 4
    Rejestracja: 27 Mar 2013, 00:45
    Prawo jazdy od: 06 01 1992
    Auto: Ściera
    Silnik: 2.0 DOHC EFI
    Paliwo: Benzyna
    Typ: Sedan/Limuzyna
    Skrzynia biegów: Manualna
    Rok produkcji: 1993

    Re: Brak napięcia

    31 Sty 2014, 09:15

    Coś wydaje mi si ę, że nie masz co kombinować - zaciągnij auto do mechanika albo elektryka i ci to wszystko zrobi. Tym bardziej, że jak pisał kolega wyżej i tak najprawdopodobniej będzie altek do roboty albo nawet wymiany.
    Masz prawo zachować milczenie. A wszystko co napiszesz, może zostać zmoderowane
    Nie pomagam na PW
    MotoAlbercik
    Moderator
    Awatar użytkownika
     
    Posty: 14464
    Zdjęcia: 1184
    Rejestracja: 12 Gru 2006, 14:25
    Miejscowość: Tychy
    Auto: Jeep Grand Cherokee WJ QD HQ
    Silnik: 4,7 ccm3 253 KM
    Paliwo: Benzyna + LPG
    Typ: Terenowy
    Skrzynia biegów: Automatyczna
    Rok produkcji: 2000

    Re: Brak napięcia

    02 Lut 2014, 09:19

    dałem auto do mechanika zobaczymy co mi powie bo ciekawi mnie ten przypadek ja obstawiam ze to alternator poszedł i zrobił zwarcie i strzelił bezpiecznik na przewodzie plusowym od akumulatora lub jakis inny bezpiecznik ,dlatego niema napięcia jak podpinam sie do innego aku,moze jeszcze byc ten regulator napiecia
    PawełSz
    Nowicjusz
     
    Posty: 8
    Rejestracja: 29 Sty 2014, 15:30
    Prawo jazdy od: 14 10 2000
    Przebieg/rok: 12tys. km
    Auto: Ford c-max
    Silnik: 1.6 disel
    Paliwo: Diesel
    Typ: Van
    Skrzynia biegów: Manualna
    Rok produkcji: 2004
     
    • Warto przeczytać
    • VW Passat CC
      Infiniti Q50
      Subaru Impreza STI
      Jaguar