Golf IV nie odpala

09 Mar 2010, 23:24

Czy jeśli padnie pompa paliwa to jest możliwe żeby raz działała a raz nie? bo mam taki problem że jakiś czas temu nie chciał mi samochód odpalić. Był duży mróz a akumulator jest ok więc pomyślałem że coś mi w przewodach zamarzło. Po tygodniu spróbowałem odpalić i się udało. Niestety parę dni temu się to powtórzyło. Zaciągnięto mnie do mechanika gdzie nic nie stwierdził bo wg komputera silnik działa bez zarzutu. Posprawdzał napięcie na przewodach i nic. Powiedział tylko że może to być coś z przekaźnikiem sterowania. W końcu odpalił. Dojechałem pod blok i znów nie odpala. Inny mechanik powiedział że to pompa paliwa siadła. W każdym razie jak wcześniej wsiadałem do auta słyszałem jak komputer "przygotowywuje się" się do pracy i lekko buczy przez parę sekund. Teraz tego nie słychać. Dlatego chciałem się dowiedzieć czy jak padnie pompa to może raz działać a raz nie czy to raczej inny problem (np.te sterowniki??)
lello1
Początkujący
 
Posty: 146
Miejscowość: kraj
  • 09 Mar 2010, 23:42

    Tak jak powiedział ci mechanik - sprawdź przekaźnik pompy paliwa.
    Bo napewno w tym będzie tkwił problem.
    piotrpz87
    Stały forumowicz
    Awatar użytkownika
     
    Posty: 1427
    Miejscowość: Szczecin
    Prawo jazdy: 01 01 2001
    Auto: Mazda 6
    Silnik: 2,3
    Paliwo: Benzyna
    Typ: Sedan/Limuzyna
    Skrzynia biegów: Manualna
    Rok produkcji: 2002

    10 Mar 2010, 00:24

    Buczy nie komputer tylko właśnie pompa. Jak buczenia brak - pompa nie pracuje...
    Kubuch
    Stały forumowicz
    Awatar użytkownika
     
    Posty: 2671
    Miejscowość: Matplaneta
    Przebieg/rok: 20tys. km
    Auto: Fiesta MK7 FL / Mini One
    Silnik: 1,0 100 KM/1,6 90 KM
    Paliwo: Benzyna
    Typ: Hatchback
    Skrzynia biegów: Manualna
    Rok produkcji: 2013

    10 Mar 2010, 13:37

    Dziś zawiozłem nową pompę do mechanika. Trzeba ją wymienić. Napięcia nie było czy coś-chyba się spaliła (o ile jest to możliwe)bo w przekaźniku napięcie było a w pompie już nie.
    lello1
    Początkujący
     
    Posty: 146
    Miejscowość: kraj

    07 Gru 2014, 23:59

    Ja w swoim golfie też miałem problem z odpaleniem i nadal mam. Naładowałem go troszkę akumulatorem i naładował mi się. Ale następnego dnia słyszę teraz taki dziwny dźwięk i nie wiem czym to jest spowodowane. Przekręcę tylko kluczyk od stacyjki i nie słychać nic w nim jak pali tylko ten dźwięk. Nie wiem co mam zrobić aby palił wydaje mi się że może gdzieś mi się woda dostała do zbiornika z paliwem. Filtra paliwa nie wymieniałem już troszkę czy to może ma właśnie wpływ na to. Czy to ten może dźwięk to pompa właśnie która się spaliła mi.
    luis19
    Obserwowany
     
    Posty: 2
    Auto: golf IV 1.4 16V

    08 Gru 2014, 15:43

    Ciężko z perspektywy forum stwierdzić dlaczego nie chce odpalić,najpierw naładuj cały akumlator i spróbuj ponownie,wtedy będziemy wiedzieć czy to przypadkiem nie on jest przyczyną,a po drugie może np sama stacyjka padła,sprawdzałeś to?
    Oveo
    Początkujący
     
    Posty: 111
    Auto: LEXUS
  • Ciekawe publikacje motoryzacyjne

    Autocasco dla motocykla - o czym pamiętać
    Jazda motocyklem kojarzy się z radością i przyjemnością, jednak nie można zapominać o potencjalnych ryzykach i nieprzewidzianych sytuacjach, jakie się z nią wiążą. Aby finansowo zabezpieczyć się przed ich skutkami, warto ...
    Bernd Rosemeyer - legenda sportów motorowych
    Przed 75 laty zginął Bernd Rosemeyer, jeden z najlepszych kierowców wyścigowych w całej historii sportów motorowych. 28 stycznia 1938 roku, niespełna 28-letni kierowca poniósł śmierć w wypadku, do którego ...

  • 08 Gru 2014, 18:52

    To jak stacyjka to słychać taki pisk cały czas. A jak naładuję akumulator to spróbować się przejechać samochodem aby przepalić go czy jak to zrobić mam. Proszę o jakieś podpowiedzi.
    luis19
    Obserwowany
     
    Posty: 2
    Auto: golf IV 1.4 16V

    16 Gru 2014, 14:15

    Przede wszystkim napisz jaki w ogóle jest to silnik: benzyna czy diesel? Bo od tego należy zacząć,dopiero potem będziemy w stanie doradzić,czekamy na szczegóły.
    Techmot
    Nowicjusz
     
    Posty: 15
    Auto: Seat Leon
    Silnik: 1.6
    Paliwo: Benzyna
    Typ: Hatchback
    Skrzynia biegów: Manualna