Lanos 1.6 nie odpala

Lanos 1.6 nie odpala

23 Maj 2018, 19:14

Mam problem auto nie odpala ani nie jeździ na benzynie. Na gazie chodzi idealnie. Nie wiem co to może być. - układ rozruchowy sprawny ponieważ na gazie pali od strzała. - pompa paliwa nowa I podaje paliwo na wtryski - wtryski podniesione do góry sprawdzane były czy leja - regulator cisnienia paliwa I filtr paliwa wymienione I nic dalej na benzynie nie odpala 3 mechaników już się poddalo nie mają pomysłu po prostu dodatkowo immobilizer też pewnie działa bo po przekreceniu kontrolka gaśnie.
Iemix
Obserwowany
 
Posty: 2
Rejestracja: 23 Maj 2018, 19:12
Przebieg/rok: 10tys. km
Auto: Daewoo Lanos
Silnik: 1.6 106
Paliwo: Benzyna + LPG
Typ: Sedan/Limuzyna
Skrzynia biegów: Manualna
Rok produkcji: 1998

Re: Lanos 1.6 nie odpala

27 Maj 2018, 13:03

Jaki masz poziom paliwa w zbiorniku i czy mierzone było ciśnienie jakie daje pompa paliwa?
Sprawdzałeś czy jest iskra na świecach jak samochód jest przełączony na zasilanie benzyną?

Iemix napisał(a):immobilizer też pewnie działa bo po przekreceniu kontrolka gaśnie
Jak by nie działał to byś nie odpalił tez na gazie.
Cichy77
Stały forumowicz
 
Posty: 1091
Zdjęcia: 8
Rejestracja: 25 Sty 2018, 16:52
Auto: Nie mam

Re: Lanos 1.6 nie odpala

27 Maj 2018, 21:15

Paliwa zawsze mam pół baku ale dla pewności dodałem 20 litrów teraz mam full . Pompa nowa i podaje paliwo do filtra że aż sika ( ciśnienia nie mierzyłem ale naprawdę potężny strumień) . Nie ma wtrysku do komory spalania podejrzewam wtryskwiacze chociaż po podaniu napięcia tryskają . Zastanawia mnie czujnik położenia wału

[Aby zobaczyć link musisz być zalogowany na forum » zaloguj się]

(Pan twierdzi że zaczyna się tak że na ciepło pierw nie pali a potem wcale) dokładnie tak było u mnie. Czy to może być ten czujnik i zapobiegawczo go wymienić ? Sprawdzałem kody błedów i jest kod 12 czyli czujnik położenia wału tylko jest problem ze w lanose kod 12 zawsze sie wyswietla więc jestem troche w ciemnej dup... Ewentualnie elekryta bo pare razy miałem bład Zbyt ubogiej mieszanki . Ciężka sprawa
Iemix
Obserwowany
 
Posty: 2
Rejestracja: 23 Maj 2018, 19:12
Przebieg/rok: 10tys. km
Auto: Daewoo Lanos
Silnik: 1.6 106
Paliwo: Benzyna + LPG
Typ: Sedan/Limuzyna
Skrzynia biegów: Manualna
Rok produkcji: 1998

Re: Lanos 1.6 nie odpala

27 Maj 2018, 21:40

Gdyby to byl czujnik polozenia walu to na cieplym na gazie tez bys nie odpalil
wojtk
Początkujący
 
Posty: 79
Rejestracja: 07 Mar 2018, 02:08
Auto: Opel Corsa C
Silnik: 1.0 58KM
Rok produkcji: 2001
  • Ciekawe publikacje motoryzacyjne

    Zapinaj pasy w samochodzie przed każdą jazdą! Zapinaj pasy w samochodzie przed każdą jazdą!
    Dlaczego wciąż niektórzy kierowcy i pasażerowie nie zapinają pasów bezpieczeństwa? Jedni sądzą, że to niewygodne, a inni uznają, że nie ma potrzeby tego robić przed krótką podróżą. To błąd, który ...
    Prawnuk Sir Ernesta Shackletona podbija Antarktydę Hyundaiem Santa Fe Prawnuk Sir Ernesta Shackletona podbija Antarktydę Hyundaiem Santa Fe
    Hyundai Santa Fe, wyposażony w silnik Diesel 2.2l, stał się bohaterem pierwszej samochodowej wyprawy przez Antarktydę. Za kierownicą samochodu, biorącego udział w tym historycznym wydarzeniu, zasiadł Patrick Bergel – ...

  •