Lanos 1.6 nie odpala

Lanos 1.6 nie odpala

23 Maj 2018, 18:14

Mam problem auto nie odpala ani nie jeździ na benzynie. Na gazie chodzi idealnie. Nie wiem co to może być. - układ rozruchowy sprawny ponieważ na gazie pali od strzała. - pompa paliwa nowa I podaje paliwo na wtryski - wtryski podniesione do góry sprawdzane były czy leja - regulator cisnienia paliwa I filtr paliwa wymienione I nic dalej na benzynie nie odpala 3 mechaników już się poddalo nie mają pomysłu po prostu dodatkowo immobilizer też pewnie działa bo po przekreceniu kontrolka gaśnie.
Iemix
Obserwowany
 
Posty: 2
Rejestracja: 23 Maj 2018, 18:12
Przebieg/rok: 10tys. km
Auto: Daewoo Lanos
Silnik: 1.6 106
Paliwo: Benzyna + LPG
Typ: Sedan/Limuzyna
Skrzynia biegów: Manualna
Rok produkcji: 1998

Re: Lanos 1.6 nie odpala

27 Maj 2018, 12:03

Jaki masz poziom paliwa w zbiorniku i czy mierzone było ciśnienie jakie daje pompa paliwa?
Sprawdzałeś czy jest iskra na świecach jak samochód jest przełączony na zasilanie benzyną?

Iemix napisał(a):immobilizer też pewnie działa bo po przekreceniu kontrolka gaśnie
Jak by nie działał to byś nie odpalił tez na gazie.
Cichy77
Stały forumowicz
 
Posty: 1842
Zdjęcia: 10
Rejestracja: 25 Sty 2018, 15:52
Auto: Nie mam

Re: Lanos 1.6 nie odpala

27 Maj 2018, 20:15

Paliwa zawsze mam pół baku ale dla pewności dodałem 20 litrów teraz mam full . Pompa nowa i podaje paliwo do filtra że aż sika ( ciśnienia nie mierzyłem ale naprawdę potężny strumień) . Nie ma wtrysku do komory spalania podejrzewam wtryskwiacze chociaż po podaniu napięcia tryskają . Zastanawia mnie czujnik położenia wału

[Aby zobaczyć link musisz być zalogowany na forum » zaloguj się]

(Pan twierdzi że zaczyna się tak że na ciepło pierw nie pali a potem wcale) dokładnie tak było u mnie. Czy to może być ten czujnik i zapobiegawczo go wymienić ? Sprawdzałem kody błedów i jest kod 12 czyli czujnik położenia wału tylko jest problem ze w lanose kod 12 zawsze sie wyswietla więc jestem troche w ciemnej dup... Ewentualnie elekryta bo pare razy miałem bład Zbyt ubogiej mieszanki . Ciężka sprawa
Iemix
Obserwowany
 
Posty: 2
Rejestracja: 23 Maj 2018, 18:12
Przebieg/rok: 10tys. km
Auto: Daewoo Lanos
Silnik: 1.6 106
Paliwo: Benzyna + LPG
Typ: Sedan/Limuzyna
Skrzynia biegów: Manualna
Rok produkcji: 1998

Re: Lanos 1.6 nie odpala

27 Maj 2018, 20:40

Gdyby to byl czujnik polozenia walu to na cieplym na gazie tez bys nie odpalil
wojtk
Początkujący
 
Posty: 81
Rejestracja: 07 Mar 2018, 01:08
Auto: Opel Corsa C
Silnik: 1.0 58KM
Rok produkcji: 2001
  • Ciekawe publikacje motoryzacyjne

    Kolejny body kit dla Lexusa LC Kolejny body kit dla Lexusa LC
    Lexus LC zaskarbił sobie sympatię tunerów. Nic dziwnego, w końcu nie dość, że seryjnie wygląda świetnie, to jest klasycznym coupé z napędem na tył i V-ósemką albo mocną jednostką hybrydową pod maską. ...
    Upadek z piątego piętra, a zderzenie z pieszym Upadek z piątego piętra, a zderzenie z pieszym
    Całkowita droga hamowania wraz z czasem reakcji przy prędkości 60 km/h wynosi ok. 50 m. W trudnych warunkach pogodowych, przy oblodzeniu nawierzchni lub opadach śniegu może wydłużyć się kilkakrotnie. Uderzenie w pieszego ...

  •