Mitsubishi ASX - nie odpala i nie kręci

04 Lut 2020, 14:05

Znajomy ma ASXa z silnikiem 1.6 z 2013 roku i pojawił mu się problem. Wcześniej było wszystko ok. Wsiada rano do samochodu i rozrusznik nie reaguje po przekręceniu do pozycji start. Kontrolki nie przygasają tak jak by do rozrusznika nie dochodził prąd. Poprostu nic się nie dzieje przy zmianie z pozycji zapłonu do start.

Wymontował rozrusznik i został ona sprawdzony przez serwis rozruszników i jest w bardzo dobrym stanie. Akumulator został wymieniony bo był od nowości jeden i już trzymał niecałe 12V ale to nic nie zmieniło.

Sprzęgło oczywiście jest wciskane przy odpalaniu tak jak zawsze.

Macie jakiś pomysł co to może być? Powiedział ze zerknął na bezpieczniki ale nie ma nigdzie opisu więc nie wie czy są wszystkie sprawne.

PS. Aktualnie szuka kogoś żeby podłączył się do auta i sprawdził błędy w sterowniku.
Rokiko
Stały forumowicz
 
Posty: 2286
Zdjęcia: 5

04 Lut 2020, 14:22

Sprawdzić czujnik sprzęgła i powoli lecieć dalej z miernikiem i zweryfikować gdzie kończy się prąd, może czujnik, może bezpiecznik, może przekaźnik
To nie moc ani sprzęt a technika czyni z Ciebie zawodnika
Kao
Moderator
Awatar użytkownika
 
Posty: 12296
Zdjęcia: 77
Miejscowość: Francja
Przebieg/rok: 40tys. km

04 Lut 2020, 16:56

Można jeszcze alarm sprawdzić, ja miałem podobnie w Lancerze.
Oprócz aut w stopce, wiem co nieco jeszcze na temat Pandy III ,Lancera IX i Vitary 1,6
yeti65
Stały forumowicz
Awatar użytkownika
 
Posty: 3085
Zdjęcia: 14
Miejscowość: Zegrze Pd
Prawo jazdy: 29 11 1984
Przebieg/rok: 30tys. km
Auto: Outlander 2019, Courier 2020
Silnik: 2.0 150KM 1.5D 100KM
Paliwo: Benzyna
Typ: SUV
Skrzynia biegów: Manualna
Rok produkcji: 2019

04 Lut 2020, 17:17

Dzięki za podpowiedzi już przekazane. Powiedziałem żeby miernik skombinował i posprawdzał też bezpieczniki.

Jak coś będę wiedział więcej dam znać.
Rokiko
Stały forumowicz
 
Posty: 2286
Zdjęcia: 5

04 Lut 2020, 20:00

Prawdopodobnie kluczyk rozkodował się z immo lub padł transponder w nim bo na drugim kluczyku wszystko jest ok. Ten pierwszy nie pozwala odpalić samochodu ale alarm wyłącza i normalnie można samochód otworzyć z pilota.
Rokiko
Stały forumowicz
 
Posty: 2286
Zdjęcia: 5

04 Lut 2020, 21:07

i żadna kontrolka od immo nie świeci/miga? dziwne
To nie moc ani sprzęt a technika czyni z Ciebie zawodnika
Kao
Moderator
Awatar użytkownika
 
Posty: 12296
Zdjęcia: 77
Miejscowość: Francja
Przebieg/rok: 40tys. km
  • Ciekawe publikacje motoryzacyjne

    Wodorowa ciężarówka Toyoty i Kenworth tworzy historię na Pikes Peak
    Pikes Peak kojarzy się z jednym – słynnym górskim wyścigiem Pikes Peak International Hill Climb. Tutaj liczy się szybkość, to nie jest miejsce na zastanawianie się nad zużyciem paliwa czy emisją spalin. Przynajmniej ...
    Jak wyprzedzać rowerzystę?
    Wyższe temperatury powietrza sprawiają, że na drogach pojawia się coraz więcej rowerzystów. Dlatego kierowcy powinni przypomnieć sobie, co zrobić, by w bezpieczny sposób dzielić jezdnię z rowerzystami, a przede ...

  •