Honda Civic VI Nie działa VTEC

Honda Civic VI Nie działa VTEC

22 Maj 2011, 00:15

Witam problem ogolnie jest taki jak w temacie.. Posiadam Honde Civic VI po swapie fabryczne B16A2 zastąpiło H22A z Preludy seria 200km
Problem jest taki ze nie załącza się wgl vtec. Oczywiście wiem ze nie działa on na postoju i wiem jaka moc powinno auto mieć gdy dziala teraz tej mocy nie ma. Odkreciłem vtec-a ogolnie sie zdziwilem bo bylo pod nim sporo oleju czy to normalne? przeczyścilem i chcialem zalozyc i teraz własnie kolejne pytanie nie wiem jak to nazwac ale Ci którzy wiedza to sie domyśla pod vtec-em jest taki(tłoczek) w ktorym jest otwor ma to byc w jakims okreslonym polozeniu w trakcie skrecania czy nie? Po zalozeniu Vtec dalej nie zacina. Pomyślalem ze moze jakis bezpiecznik tylko ktory z nich moglby odpowiadac za vtec-a czy ewentualnie co proponujecie? Gdzie szukac przyczyny?
Grabek.CBR
Nowicjusz
 
Posty: 1
Rejestracja: 22 Maj 2011, 00:12
Miejscowość: Brodnica

  • Ciekawe publikacje motoryzacyjne

    Green Future - ekologiczna przyszłość SKODY Green Future - ekologiczna przyszłość SKODY
    SKODA jeszcze bardziej angażuje się w działalność związaną z ochroną środowiska, wytwarzając ekologiczne samochody i wprowadzając efektywne wykorzystanie zasobów. Przyjęte przez SKODĘ działania "Green Future" mają ...
    AUTOSALON i AUTOSERWIS 2009 / relacja AUTOSALON i AUTOSERWIS 2009 / relacja
    W dniach 9 -11 października 2009 odbyła się jubileuszowa edycja Międzynarodowych Targów Motoryzacyjnych i Międzynarodowych Targów Technik Motoryzacyjnych AUTOSALON/AUTOSERWIS. Ofertę branży samochodowej zaprezentowało ...

  •  
    • Warto przeczytać
    • Motor z napędem odrzutowym, 7
      Mercedes-Benz SLS 6,3 AMG
      passat b5 german style
      Monster Truck Rock Star, 11