LagunaII 3.0 v6 niechce chodzić na 3 pierwszych cylindrach

LagunaII 3.0 v6 niechce chodzić na 3 pierwszych cylindrach

13 Maj 2010, 15:11

Witam, mam problem z laguna II 3.0 problem polega na tym że nie chodzi na 3 pierwszych cylindrach, zalewa świece początkowo myślałem że to rozrząd ale to nie jest to. Wymieniłem świece i nadal nie chce chodzić... iskra na świecy jest ładna, nie mam pojęcia co to może być....I jeszcze jak jest zimny to pali i coś tam chodzi.... ale gdy sie nagrzeje to już nawet nie odpali dymi na czarno... Proszę o jakieś diagnozy bo naprawdę mam problem. Z góry dzienkuje!!!
artur
nikilauda
Nowicjusz
 
Posty: 5
Rejestracja: 11 Maj 2010, 18:38
Miejscowość: trzebnica

  • Ciekawe publikacje motoryzacyjne

    Seat Leon III - gama silników Seat Leon III - gama silników
    SEAT wysyła nowego Leona na bitwę wydajnych i oszczędnych silników TDI i TSI, o pojemnościach od 1,2 do 2,0 litra pojemności. Wszystkie silniki wyposażone są w bezpośredni wtrysk i turbodoładowanie. Zostały one zaprojektowane ...
    Martwe pole w lusterku wstecznym - ukryte niebezpieczeństwo Martwe pole w lusterku wstecznym - ukryte niebezpieczeństwo
    Siedząc za kierownicą widzimy to, co dzieje się przed nami, a dobrze korzystając z lusterek widzimy także co dzieje się z tyłu pojazdu. Czasem jednak nie wszystko możemy dostrzec na pierwszy rzut oka. Wówczas mamy ...

  •  
    • Warto przeczytać
    • Tuning Mazda, przezentacja, dym, woda
      Infiniti Q50
      Autosacrum 2009
      GTP Light