Stilo 1,6 -alternator ???

Stilo 1,6 -alternator ???

25 Maj 2017, 13:30

Dziś rano ,żonie nie zapaliło auto. Wyczerpany akumulator (roczny) nie miał prądu. Dałem mu po kablach i zapalił bez problemu.
Podjechałem pod serwis i tam diagnoza ,że 13,6V to za mało do ładowania pod obciążeniem 3/ tys.obr. i alternator do wymiany czy regeneracji. Nie bardzo mi się chce wierzyć w taką diagnozę ,bo żadna kontrolka nigdy się nie od ładowania nie świeciła.
Moim zdaniem prędzej coś zeżarło prąd w nocy. Tylko co ,bo nic nie było włączone.
Jutro zapewne będą chcieli mnie wkręcić w serwisie na remont alternatora.
Kilka dni temu podczas jazdy zapalił się check bez info i właśnie jutro miałem już umówioną wizytę w tym serwisie na diagnozę. auto jechało normalnie i check za każdym razem (co kilka miesięcy - w Stilo to standard) ,dotyczył zawsze chwilowego złapania błędu z katalizatora. Auto jeździło normalnie. Tym razem też.

Możecie mi podpowiedzieć czy przy ładowaniu 13,6V na podwyższonych obrotach (wolne 12,8V) ,braku kontrolki zapalonej od ładowania ,dać się naciągnąć od razu na regenerację alternatora?
Mają w serwisie też jutro zobaczyć do błędów. Tylko czy mnie nie wkręcą..?
artur73
Moderator - Jakie auto kupić?
Awatar użytkownika
 
Posty: 5546
Zdjęcia: 20
Miejscowość: POZNAŃ
Prawo jazdy: 02 10 1991
Przebieg/rok: 25tys. km
Auto: różne ,Octavia 2,0
Silnik: 116 KM,
Paliwo: Benzyna + LPG
Typ: Kombi
Skrzynia biegów: Manualna

Re: Stilo 1,6 -alternator ???

25 Maj 2017, 20:00

Witamy. Niestety ale ładowanie na takim poziomie jest znacznie za małe. Sprawny alternator przy dobrze naładowanym akumulatorze powinien ładować na poziomie ok. 14.20 V.
Naprawa alternatora może okazać się nieunikniona.
AutoConrad
Aktywny
 
Posty: 290
Miejscowość: Warszawa
Auto: różne marki

Re: Stilo 1,6 -alternator ???

25 Maj 2017, 20:33

artur73 napisał(a):Nie bardzo mi się chce wierzyć w taką diagnozę ,bo żadna kontrolka nigdy się nie od ładowania nie świeciła.
Moim zdaniem prędzej coś zeżarło prąd w nocy.
nie zerzarlo bo go nie było. Za niskie ładowanie może być że tylko szczotki już słabe ale to najtańsza opcja :/
Zachęcam do wzięcia udziały w ankiecie na wybór koloru na E36 Cabrio
kolor-na-bmw-e36-cabrio-vt117044.htm
Kao
Moderator
Awatar użytkownika
 
Posty: 9499
Zdjęcia: 45
Miejscowość: Francja
Przebieg/rok: 40tys. km
Auto: Jaguar X-type, e36 Cabrio, ML
Silnik: 2.0 D, 2.0, 2.7

Re: Stilo 1,6 -alternator ???

25 Maj 2017, 20:37

sensor level fault czy high coolant temperature podczas rozruchu ,to objawy problemów z prądem ?? Czy jest to pokłosie słabego ładowania akumulatora??
artur73
Moderator - Jakie auto kupić?
Awatar użytkownika
 
Posty: 5546
Zdjęcia: 20
Miejscowość: POZNAŃ
Prawo jazdy: 02 10 1991
Przebieg/rok: 25tys. km
Auto: różne ,Octavia 2,0
Silnik: 116 KM,
Paliwo: Benzyna + LPG
Typ: Kombi
Skrzynia biegów: Manualna

Re: Stilo 1,6 -alternator ???

26 Maj 2017, 11:21

Dzisiaj pojechałem rano do serwisu z własnym miernikiem. Po naładowaniu przez całą noc akumulatora ,po włączeniu silnika na wolnych bez obciążenia jest 14,2 V.
Może to głupi pomysł ale ja bym zaczął jak go odbiorę z tego serwisu od samodzielnego czyszczenia klem ,połączeń masowych.
Mam nadzieję ,że to może być przyczyna niedoładowania akumulatora.
Dlaczego wczoraj było ładowanie nie ok ,a dziś jak poruszali klemami jest lepsze..?
Jeszcze zobaczę co powiedzą jak zadzwonią po odbiór ,bo jeszcze kazałem im zbieżność zrobić.
artur73
Moderator - Jakie auto kupić?
Awatar użytkownika
 
Posty: 5546
Zdjęcia: 20
Miejscowość: POZNAŃ
Prawo jazdy: 02 10 1991
Przebieg/rok: 25tys. km
Auto: różne ,Octavia 2,0
Silnik: 116 KM,
Paliwo: Benzyna + LPG
Typ: Kombi
Skrzynia biegów: Manualna

Re: Stilo 1,6 -alternator ???

27 Maj 2017, 22:49

artur73 napisał(a):Dlaczego wczoraj było ładowanie nie ok ,a dziś jak poruszali klemami jest lepsze..?

Podejrzewam, że dlatego :
artur73 napisał(a):Po naładowaniu przez całą noc akumulatora

Naładowałeś aku, więc napięcie jest dobre. Pojeździsz kilka dni i będzie niższe i znowu ci nie odpali.
O ładowaniu aku już pisaliśmy. Przy włączonych światłach mijania napięcie na aku nie może być niższe niż 13,8V. Przy wyłączonych wszystkich odbiornikach powinno byc minimim te 14,2V.
A jeżeli myślisz, że coś ci zżera prąd z aku, to poprostu zmierz jaki jest pobierany prąd z aku przy wyłączonym silniku i będziesz wiedział. Nie zapomnij pozamykać wszystkich drzwi - bardzo często mierzących prąd wprowadza w błąd oświetlenie wnętrza przy otwartych drzwiach + kontrolka . Czasem nawet mierzą ten prąd przy włączonym radiu...
Oczywiście nie jest też wykluczone, że oznaką słabego ładowania mogą być zaśniedziałe klemy bądz przewód masowy między aku a karoserią.
MotoAlbercik
Moderator
Awatar użytkownika
 
Posty: 15755
Zdjęcia: 1185
Miejscowość: Tychy
Auto: Jeep Grand Cherokee WJ QD HQ
Silnik: 4,7 ccm3 253 KM
Paliwo: Benzyna + LPG
Typ: Terenowy
Skrzynia biegów: Automatyczna
Rok produkcji: 2000
  • Ciekawe publikacje motoryzacyjne

    Otwieranie drzwi bez udziału kluczyka – 1984 rok Otwieranie drzwi bez udziału kluczyka – 1984 rok
    Współcześnie otwieranie drzwi pojazdu kluczykiem jest anachronizmem. Elektroniczny pilot na fale podczerwone (Infrared) otwierający drzwi auta jest standardem oczywistym nawet w najmniejszych samochodach miejskich. ...
    Poradnik kupującego #3 - BMW Serii 3 e46 (1998 - 2007) Poradnik kupującego #3 - BMW Serii 3 e46 (1998 - 2007)
    Geneza BMW Serii 3 o oznaczeniu producenta e46 w pierwszym roku produkcji oferowano wyłącznie w wersji sedan. Rok później dołączyło do oferty kombi, coupe oraz kabriolet. W 2000 roku zaprezentowano 3 drzwiowego kompakta, ...

  • Re: Stilo 1,6 -alternator ???

    28 Maj 2017, 16:35

    Poczyściłem masy ,naładowałem akumulator przez kolejne 24h. po zdjęciu z prostownika miał 13,6V. Akurat tym autem jeździ zona ale za kilka dni zobaczę ile ma prądu miernikiem.
    artur73
    Moderator - Jakie auto kupić?
    Awatar użytkownika
     
    Posty: 5546
    Zdjęcia: 20
    Miejscowość: POZNAŃ
    Prawo jazdy: 02 10 1991
    Przebieg/rok: 25tys. km
    Auto: różne ,Octavia 2,0
    Silnik: 116 KM,
    Paliwo: Benzyna + LPG
    Typ: Kombi
    Skrzynia biegów: Manualna

    Re: Stilo 1,6 -alternator ???

    29 Maj 2017, 14:40

    artur73 napisał(a): po zdjęciu z prostownika miał 13,6V
    I tak będzie miał każdy bo to napięcie stopniowo spada. Jak byś sprawdził po 30 min. od odpięcia prostownika to będzie bardziej realne :)

    Jak przeczyściłeś masy to jeszcze warto przeczyścić podłączenie kabla prądowego przy alternatorze. Wtedy sprawdź jak będzie się zachowywało napięcie mierząc je regularnie codziennie. Będziesz widział czy stopniowo się obniża.
    Kacper
    Forumowicz VIP
     
    Posty: 6822
    Zdjęcia: 3348
    Miejscowość: Warszawa - okolice
    Prawo jazdy: 14 09 1997
    Auto: Volvo S40
    Silnik: 2.0 140KM
    Paliwo: Benzyna + LPG
    Typ: Sedan/Limuzyna
    Skrzynia biegów: Manualna
    Rok produkcji: 1999

    Re: Stilo 1,6 -alternator ???

    30 Maj 2017, 21:21

    Po 3 dniach od ładowania i uzupełniania poziomu wodą destylowaną, akumulator ma w spoczynku 12,24v. Zobaczę teraz co bedzie po 4,5 doby od ładowania. Samochod normalnie jest użytkowany po mieście czyli żona jedzie przez miasto rano do pracy 25 km i po południu wraca ten sa odcinek ulicami.
    artur73
    Moderator - Jakie auto kupić?
    Awatar użytkownika
     
    Posty: 5546
    Zdjęcia: 20
    Miejscowość: POZNAŃ
    Prawo jazdy: 02 10 1991
    Przebieg/rok: 25tys. km
    Auto: różne ,Octavia 2,0
    Silnik: 116 KM,
    Paliwo: Benzyna + LPG
    Typ: Kombi
    Skrzynia biegów: Manualna

    Re: Stilo 1,6 -alternator ???

    01 Cze 2017, 13:45

    Jeżeli to napięcie było mierzone bez obciążenia to jest bardzo niskie bo przyjmuje się że rozładowany akumulator ma napięcie bez obciążenia poniżej 12,5V, a gęstość elektrolitu poniżej 1,27 G/cm3.
    Kacper
    Forumowicz VIP
     
    Posty: 6822
    Zdjęcia: 3348
    Miejscowość: Warszawa - okolice
    Prawo jazdy: 14 09 1997
    Auto: Volvo S40
    Silnik: 2.0 140KM
    Paliwo: Benzyna + LPG
    Typ: Sedan/Limuzyna
    Skrzynia biegów: Manualna
    Rok produkcji: 1999

    Re: Stilo 1,6 -alternator ???

    01 Cze 2017, 19:53

    Nowe fakty...
    Dziś rano poszedłem zmierzyć napięcie spoczynkowe. Bez rozruchu 12,23V. Zamknąłem auto i poszedłem do chałupy.
    Po półtorej godzinie chciałem nim odjechać. Kontrolki ok ale mocy na rozruch nie miał. Zrobił rozrusznik tylko uuuu-uuu-uuuu i finito. Wyjąłem miernik i zmierzyłem po tej próbie odpalenia 10,2V.
    Standardowo pożyczyłem prąd kablami i pojechałem.
    Kupiłem nowy akumulator ale niedrogi za 150 zł.(45 ah).
    Teraz zobaczę czy sytuacja się powtórzy. Przejechałem autem dzisiaj ponad 200 km po trasie. Po jeździe zmierzyłem na nowym 12,82V na luzie po ok 5 min od zgaszenia silnika.
    artur73
    Moderator - Jakie auto kupić?
    Awatar użytkownika
     
    Posty: 5546
    Zdjęcia: 20
    Miejscowość: POZNAŃ
    Prawo jazdy: 02 10 1991
    Przebieg/rok: 25tys. km
    Auto: różne ,Octavia 2,0
    Silnik: 116 KM,
    Paliwo: Benzyna + LPG
    Typ: Kombi
    Skrzynia biegów: Manualna

    Re: Stilo 1,6 -alternator ???

    04 Cze 2017, 07:47

    Kolejne 2 doby i akumulator po 13 godzinach bez rozruchu silnika 12,41 bez zapalania silnika.
    artur73
    Moderator - Jakie auto kupić?
    Awatar użytkownika
     
    Posty: 5546
    Zdjęcia: 20
    Miejscowość: POZNAŃ
    Prawo jazdy: 02 10 1991
    Przebieg/rok: 25tys. km
    Auto: różne ,Octavia 2,0
    Silnik: 116 KM,
    Paliwo: Benzyna + LPG
    Typ: Kombi
    Skrzynia biegów: Manualna

    Re: Stilo 1,6 -alternator ???

    05 Cze 2017, 09:51

    artur73 napisał(a):Bez rozruchu 12,23V. Zamknąłem auto i poszedłem do chałupy.
    Po półtorej godzinie chciałem nim odjechać. Kontrolki ok ale mocy na rozruch nie miał. Zrobił rozrusznik tylko uuuu-uuu-uuuu i finito. Wyjąłem miernik i zmierzyłem po tej próbie odpalenia 10,2V.
    Czyli skończył swój żywot.

    artur73 napisał(a):Kolejne 2 doby i akumulator po 13 godzinach bez rozruchu silnika 12,41 bez zapalania silnika.
    Ale odpala bez problemu?
    Kacper
    Forumowicz VIP
     
    Posty: 6822
    Zdjęcia: 3348
    Miejscowość: Warszawa - okolice
    Prawo jazdy: 14 09 1997
    Auto: Volvo S40
    Silnik: 2.0 140KM
    Paliwo: Benzyna + LPG
    Typ: Sedan/Limuzyna
    Skrzynia biegów: Manualna
    Rok produkcji: 1999

    Re: Stilo 1,6 -alternator ???

    06 Cze 2017, 14:18

    Tak kreci na razie bez problemu. Dziś nie miałem czasu zmierzyć ,tylko jeździłem tym autem gdyż żona się ze mną ze strachu zamieniła na auta... :)
    Poza tym chyba to auto i tak sprzedam bo mam jeszcze A4-B6 i wczoraj kupiłem następne,bo mi się podobało i jest ładne... :mrgreen:
    Zawsze mamy 3 auta, bo każdy jeździ swoim a trzecie mamy na rezerwę.Teraz dla 2 osób mam 4 auta... i nie wiem które sprzedać..? :bored:
    W sumie wszystkie jeżdżą.
    1. Mam ulubioną Lagunę z avatara i jej nie sprzedam nigdy z 2,0-8V z lpg
    2. Stilo 1,6 z 3-letnią sekwencja bez rdzy
    3.A4-B6 z 2,0-130 KM PB w sedanie.
    i od wczoraj
    4. Octavię I z 2004 w kombi z 2,0-8V -116KM (kupiłem bo nie miałem czym się zabierać na ryby z pontonem i ekwipunkiem).

    pytanie co sprzedać..?
    Laguna nie wchodzi w grę i Octavia też....
    artur73
    Moderator - Jakie auto kupić?
    Awatar użytkownika
     
    Posty: 5546
    Zdjęcia: 20
    Miejscowość: POZNAŃ
    Prawo jazdy: 02 10 1991
    Przebieg/rok: 25tys. km
    Auto: różne ,Octavia 2,0
    Silnik: 116 KM,
    Paliwo: Benzyna + LPG
    Typ: Kombi
    Skrzynia biegów: Manualna

    Re: Stilo 1,6 -alternator ???

    06 Cze 2017, 17:35

    artur73 napisał(a):pytanie co sprzedać..?
    No to pchnij A4, zostanie ci Stilo w gazie ekonomiczniejsze w eksploatacji.
    Kacper
    Forumowicz VIP
     
    Posty: 6822
    Zdjęcia: 3348
    Miejscowość: Warszawa - okolice
    Prawo jazdy: 14 09 1997
    Auto: Volvo S40
    Silnik: 2.0 140KM
    Paliwo: Benzyna + LPG
    Typ: Sedan/Limuzyna
    Skrzynia biegów: Manualna
    Rok produkcji: 1999