Akumulator

  • Tematy z tagiem "Akumulator"
    Postów
    Odsłon
  • Zakup samochodu sprowadzonego z Danii - przykład.
    672
    67913
    Jeżeli interesuje Was zakup samochodu sprowadzonego z Danii zawsze ustalcie dwie rzeczy: numer VIN oraz numer tablicy rejestracyjnej. Pierwszy przykład: ... 29841.html VIN: VF33H9HZC85032317 rejestracja duńska: YU29529 Przebieg ogłoszenia w Polsce: 156 000 km Strona do sprawdzenia: ... ZC85032317 auto 27.06.2011 miało 199 000 km Ciekawe ile ma teraz ??? Drugi przykład: Audi A6 polski ...
  • Auto nie pali przy minusowej temperaturze
    4
    245
    Cześć, nie chciało mi dziś (środa) rano odpalić auto, ostatni raz jeździłem w niedzielę (ok 20km), wcześniej w czwartek (ok 50km). W czwartek go umyłem (bo było trochę cieplej) i zatankowałem benzynę (w połowie drogi). Nie miałem żadnego problemu z zapaleniem ani w czwartek ani w niedzielę ani też w inne wcześniejsze dużo zimniejsze dni (dziś tylko -9) a auto użytkuję obecnie w podobnych odstępach ...
  • VW POLO - Wybór akumulatora
    1
    99
    Witam, nie wiem jaki powinnam wybrać akumulator do swojej polówki. Auto z 2002 roku 1.9 TDI 74 kW. Zależy mi aby był dobry oraz przystępny cenowo ( mam na myśli jakiś z naJtańszych, ale nie najgorszych ). Będę wdzięczna za pomoc
  • Jak odkodować Radio 6000CD?
    1069
    136662
    Moje Auto to Ford Focus.Radio 6000CD o numerze seryjnym M033777.Proszę o kod do radia. Z góry dziękuje i pozdrawiam.
  • Problem z rozruchem - akumulator czy coś innego? Polo
    1
    54
    Auto Polo 6n2 1.0 benzyna. Od pewnego czasu zdarzały mi się czasem problemy z rozruchem - po przekręceniu kluczyka na rozruch albo kontrolki wszystkie gasły albo rozruszało się tak jakby chciało a nie mogło. Myślałem, że akumulator rozładowuje się. Niestety czekałem do końca jego żywotu. Pod koniec było coraz gorzej. Aż w końcu nie odpaliłem samochodu w ogóle. Naładowałem akumulator, tylko to nie ...
  • Peugeot 206 - ciężkie odpalanie zimnego silnika.
    6
    117
    Dzień dobry! Mam problem z moim autem. Mianowicie odpalanie zimnego silnika powoduje szarpanie auta. Oczywiście odpala, ale trwa to chwilę i powoduje wspomniane szarpania. Początkowo również nie zapalał od razu. Wymieniłem akumulator na mocniejszy (62 Ah względem poprzedniego 55Ah) i myślałem że obie dolegliwości to efekst łabego akumulatora. Teraz problemy z kręceniem i nie odpalaniem minęły, ...
  • Jakiej firmy polecacie akumulator ??
    29
    17065
    Witam potrzebuej akumulatora do passata b3 1y 1.9d waham się jakiej foormy kupić co polecacie ? może firmy KOZAK przystępna cena ale jak z awaryjnością ile wytrzyma i wgl prosże o opinie i porady pozdrawiam
  • PKW1.net Oszusci ,kretacze
    69
    9035
    Przestrzegam wszystkich przed zakupem aut na tej stronie ,w formie licytacji ,auta to śmietniki zajechane ,gorsze niż w Utrechcie .Niby sfotografowane uszkodzenia ,ale to co zobaczy się po przyjeździe auta to TRAGEDIA . Ja i moi znajomi kupiliśmy kilka aut naraz ,oczywiście wszystkie z małymi przebiegami ,szkoda ze nie było książek serwisowych ,ale to mały pikuś ,poza uszkodzeniami które były sfotografowane ...
  • Kod do radia Ford Mondeo
    129
    20352
    Witam! Poproszę o kod do radia 6000 CD Ford Mondeo nr seryjny M373584. Pilne! Za pomoc dziękuję.
  • Fiat Grande Punto Nie działą wspomaganie
    3
    68
    Witam Ostatnio kupiłem Fiata grande punto 1,3 diesel 75 KM multijet, rocznik 2012. Auto miało niesprawny akumulator, uszkodzony kluczyk. Po wymianie akumulatora na nowy (centra plus 50Ah), i kluczyka na nowy i po uruchomieniu silnika, zaświeciła się kontrolka od wspomagania i przestało działać. W czym może być problem ?
  • Ford Galaxy - awaria zamka centralnego. Nie moge otworzyć baku.
    4
    117
    Witam. To stary Ford Galaxy z 1997 roku. Stał długo na dworze. Odpaliłem go w deszczowy dzień i klamki zaczęły wariować ( otwierać/zamykać). Być może jest to też wina wlania WD-40 do zamka kierowcy który sie zacinał.Dodatkowo zapaliły się wszystkie lampki w aucie. Jechałem ( niestety spieszyło mi się) 60 Km. Aż w końcu klamki przestały działać. Wyłączyłem akumulator bo lampki świeciły nawet po ...
  • Masz problem z kodem do radia to pisz
    5078
    543587
    Rozkoduję prawie każde radio. Warunek to muszę znać numer seryjny , najlepiej przysłać wszystkie oznaczenia, znajdujące się na bocznej ściance twojego radia.
  • Czesci do samochodow - gdzie kupujecie ?
    64
    8402
    Witam. Od jakiegoś czasu zajmuje się sprzedażą używanych części do samochodów osobowych. Mam kilka aut, które zakupiłem z przeznaczeniem na części. Niektóre części kupujemy tylko nowe, ale wiadomo że czasem lepiej kupić używaną, ale oryginalną część. Również jeśli chodzi o blacharkę, to ludzie głównie kupują używane błotniki, maski, drzwi itp. Jeśli chodzi o mój mały interes to mam już małą grupę ...
  • Citroen Xsara 2001r. 2.0 HDI 90 KM
    0
    58
    Cześć Wam Zakładam temat po 1.5 roku od kupna auta, które pomogliście mi wybrać To był ten temat: Po 1.5 roku: -przejechałem 20 tyś km, auto służby mi głównie do dojazdów, 5 razy w miesiącu do pracy, 45 km w jedną strone, połowa miasto, połowa droga szybkiego ruchu. -miałem 3 kolizję - pierwsza, gdy jakaś kobieta wycofywała z parkingu, przede mną przepuszczałem gościa, który też wyjeżdzał, ...
  • Renault Clio 2 1.4 75KW - Lewy przedni kierunek i lewe długie
    1
    55
    Witam, tak jak w tytule Ładowałem wczoraj akumulator prostownikiem około 10h. Dodatkowo wymieniłem kabel od masy, gdyż stary miał słabo trzymające klemy. Po włożeniu aakumulatora do samochodu, podłączeniu kabli samochód odpala bez problemu. Na samym początku światła zachowywały się dosyć dziwnie (zamiast świateł mijania włączały się kierunki etc.). Po ponownym zapłonie wszystko zdawało się działać, ...
  • Panel AC/Ogrzewania raz działa raz nie - Peugeot 306
    4
    110
    Hej, Moi Drodzy, w samochodzie ( Peugeot 306 ) powstał mały a zarazem duży problem. Mianowicie odkąd zaczęła się zima ( kiedyś ten problem również wcześniej występował ale po 2 dniach ustąpił miało to miejsce z półtora roku temu ) mam dosyć dziwny problem, gdy odpalam auto panel dmuchawy/AC nie działa po lekkim stuknięciu działa. Problem głównie występował w tamtym tyg gdzie była bardzo duża ...
  • Fo(CH)rd Cougar 2.0 - przestał odpalać.
    7
    106
    Dzień dobry, proszę o pomoc w weryfikacji problemu. W Wigilię zaparkowałem auto na parkingu (po normalnej, krótkiej jeździe - bez żadnych niepokojących dla mnie oznak). Pojechałem do pracy, po kilku godzinach wróciłem, wsiadam do auta, przekręcam kluczyk i klops. Silnik kręci elegancko, regularnie, płynnie. Tak jak zawsze. Brak objawów utraty mocy. Po przekręceniu kluczyka słychać chodzącą pompę ...
  • Buczenie rozrusznika, gruby zamarznięty kożuch na korku. Toledo 1.4
    1
    71
    Seat Toledo II 1.4 Problem mam taki, że rozrusznik nie chce zakręcić silnikiem. Przekręcam kluczykiem i nic, nic się nie dzieje, nawet kontrolki nie gasną. Sprawdzałem akumulator ma 12.6 więc chyba naładowany. Sytuacja taka już miała miejsce dwa razy, raz pomogło zamknięcie i otwarcie samochodu, a drugi raz pół minuty przekładania lewarkiem od biegów. Z tym, że nie pamiętam, aby było wtedy takie ...
  • Chodzi na wolnych obrotach około 4 min i gaśnie - 2.0 CRDi
    1
    171
    Witam Mam taki problem od dwóch dni od kiedy wymieniłem akumulator na nowy Odpalam furmanke chodzi na wolnych obrotach około 4 min i gaśnie po ponownym uruchomieniu pojazdu nic już się nie dzieje i podczas jazdy także nic. Żadne kontrolki czy błędy się nie palą pomoże ktoś Auto to Santa Fe 2.0CRDI z intercoolerem pozdrawiam
  • Webasto działa tylko po rozgrzaniu silnika.
    8
    138
    Witam. W 2015 zakupiłem autko z systemem webasto. Jednakże mam z nim problem. Na zimnym silniku mogę odpalić Webasto, ale nie uruchamia się nawiew. Tzn, sam silniczek chodzi, słychać że pracuje, ale nic poza tym. Nie nagrzewa auta w najmniejszym nawet stopniu. Dziwny jest fakt, że sytuacja zmienia się w momencie gdy silnik jest już nieco rozgrzany. Np. wyjeżdżam do sklepu do którego mam kilometr; ...
  • Probelm z radiem safe mode-kod znam
    3
    64
    Po odpaleniu auta wyswietla mi sie SAFE MODE-czyli reset kompa,brak zasilania? Zaczelo mi sie to dziac w zimie juz 3razy tak mialem. Oczywiscie kod znam. ZA pierwszym razem reset radia i zegarek i km. 2raz tylko reset samego radia Safe mode 3raz tez same radio. Aku doladowywalem przed zima.odpala za pirwszym razem.a3 2003benzyna.co sie dzieje?jakis bezpiecznik od radia?podczas jazdy smiga ...
  • Mój vw polo nie chce odpalić!!!
    1
    64
    Witam. Mój vw polo 2003 1.4 tdi nie chce odpalić z dnia na dzień. Wczoraj odpalał normalnie i nigdy nie miałam z nim problemów. Jedynie przy ujemnej temperaturze po odpaleniu włączała się kontrolka płynu chłodniczego, sygnał 3 razy i później tylko świeciła, po ponownym odpaleniu wszystko było już ok, ale słyszałam, że to normalne w tym modelu. Mój problem jest następujący: przekręcam kluczyk jeden ...
  • Kontrolka akumulatora świeci cały czas Opel Corsa B - bez kluczyków
    2
    72
    Witam. Padł akumulator w Focusie i był odpalany od Opla Corsy B... Coś poszło jednak nie tak i objawy są takie w Oplu: zaczęło śmierdzieć przy próbie odpalania, teraz jak się odpali Corsę kontrolka akumulatora gaśnie - jak się zgasi silnik i wyjmie nawet kluczyki ze stacyjki kontrolka dalej świeci. Po odpaleniu dalej czuć, że coś śmierdzi (okolice alternatora) - co się mogło stać? Bo nie wiem czy ...
  • Wyjmowanie/wkładanie akumulatora a alarm
    2
    79
    Witam serdecznie, mam kilka pytań do znawców tematu, gdyż sam w kwestii mechaniki, elektroniki i ogólnie samochodów jestem kompletnie zielony. Najważniejsze z nich wyboldowane Mianowicie, czy przy wyciąganiu akumulatora z samochodu (muszę go naładować) należy wcześniej wyłączyć alarm czy nie? Słyszałem i czytałem już różne opinie na ten temat: a to że alarm wyje przy wyjmowaniu aku, a to że wyje ...
  • Za 5500 na kilka lat. Używany codziennie.
    13
    312
    Witam. Poszukuję auta za max 5500 jeśli opłaty będą na minimum 4 miesiące do przodu jak nie to 5000. Kasa na jakieś naprawy jest oddzielnie ale najleoiej jakby nie trzeba było za bardzo nic na początek robić. Pojemność max 2.0 ale najleoiej okolice 1.6. Lokalizacja Łódź i okolica. Będzie używany głównie do jazdy po mieście i na dojazdy do pracy ok 15km w jedną stronę. Najpierw LPG lub diesel. ...
  • Problemy z odpalaniem i jazdą na benzynie
    6
    210
    Witam, od jakiegoś czasu mam problemy ze swoim autkiem, zamierzam je podrzucić na warsztat - to oczywiste, ale chce zasięgnąć opinii forumowiczów bo być może ktoś z Was już miał taki problem ze swoim oplem i warto mieć jakieś pojęcie żeby mechanik za dużo kitu nie wcisnął. 1. Problemy z odpalaniem: na benzynie muszę kręcić z 5-6 razy żeby corsa odpaliła, na gazie podobnie. Jak połączę jedno z drugim ...
  • Peugeot 406 COUPE 2.0 16V 136KM 2000r.
    0
    64
    Peugeot 406 COUPE 2.0 16V 136KM ROK PRODUKCJI: 2000r. Aktualnie ma 214 tys przebiegu, gdy go kupiłem miał 175 tys, a był sprowadzany do Polski mając ok. 140 tyś Zrobiłem w nim: - centralny zamek (dwa piloty) - miska olejowa (oryginalna) - klocki tył/przód - tarcze tył/przód - amortyzatory tył - wahacze tył - katalizator - siatka silnika - proszkowanie,malowanie felg - linka skrzyni biegów - ...