Rozrusznik

  • Tematy z tagiem "Rozrusznik"
    Postów
    Odsłon
  • Problem z wyborem auta
    13
    533
    Witajcie. To pierwszy post na tym forum. Postanowiłem napisać bo mam mały problem wyborem auta. Do wydania mam +-50tys. Do tej pory jeździłem Subaru ale postanowiłem odpocząć od marki. Ostatnie auto to Forester SG 2.5XT i prawdopodobnie stąd problem.z wyborem samochodu. Szukam jakiegoś rodzinnego wygodnego i w miarę żwawego auta, które nie będzie mnie męczyło w czasie podróży. Jeżdżę głównie ...
  • Zapowietrzony silnik?
    9
    385
    Witajcie. Obawiam się, że mogłam zapowietrzyć silnik Deasla, albo zrobić jeszcze coś gorszego.... Dojechałam do domu z palącą się od pewnego kontrolką od paliwa. Następnego dnia silnik już w ogóle nie zapalił, może przez sekundę czy dwie za pierwszym razem coś drgnęło, teraz nawet nie uruchamia się rozrusznik (u mnie się odpala nie kluczykiem, tylko takim przyciskiem, teraz go wciskam i nic) . Świeci ...
  • Daihatsu Rocky - uruchamianie silnika
    1
    413
    witam.jestem posiadaczem daihatsu rocky 2.8td 102KM. moje pytanie dotyczy uruchamania silnika. zawsze odpalał na "strzała" ale gdy tylko pojawiły sie pierwsze przymrozki mam problem z odpalaniem.tzn. odpala ale trzeba pompowac pedalem paliwo a gdy juz odpali to problem znika tzn.pozniej za kazdym razem jest ok.mie wiem co sie z nim dzieje.wymienilem rozrusznik,swiece zarowe,bateria jest ...
  • [Lanos] Kontrolki nie świeca, rozrusznik kręci, auto nie zapala
    1
    952
    Witam. Dzisiaj rano przy odpalaniu na sporym mroźie zapaliłem samochód, auto odpaliło i jednocześnie zgasły wszystkie kontrolki. Przy wyłączeniu auta, ponowne odpalanie auta się nie powiodło. Rozrusznik kręci, światła, radio działa. Sprawdzałem bezpieczniki: po LEWEJ strosnie puszki żarówka próbówki świeci na wszystkich (przy włożonym i wyjętym bezp) po PRAWEJ stronie brak reakcji żarówki na bezpieczniku ...
  • A4 z 1997 roku
    15
    1131
    Witam, na zakup pierwszego auta mam 8500 zl, na wieksza sume na chwile obecna bez szans. W niej pierwsze wymagane oplaty typu rejestracja (jesli wymagana) czy rozrzad. Ostatnio poluje na Audi a4 lub a3, ale w takim przydziale trafiaja sie roczniki 1997, 1998, 1998. Niektorzy mowia, ze staram sie o starocie i odradzaja zakup. Prosze o zdanie forumowiczow.
  • Trzeszczenie auta po wyłączeniu
    2
    517
    Witam! Dziś wymieniłem opony na zimowe, po zatrzymaniu auta, wyłączeniu gdy wysiadłem poza standardowym "cykaniem" usłyszałem dziwne trzeszczenie. Nie wiem co to może być. Dodam, że poprzedni właściciel ostrzegał mnie, żebym nie używał ręcznego bo może się zaciąć a mechanik wymieniający ogumienie go zaciągnął, jednak nie odczułem bym jechał na ręcznym. załączam filmik na którym słychać ...
  • Problem z odpaleniem seat ibiza 1.4 v8 98r.
    4
    321
    Witam wczoraj gdy jechałem to pracy auto mi zgasło i już nie chciało się uruchomić pomyślałem ze mróz i ze coś zamarzło udało się go zaholować i wstawić na hale żeby rozmarzło ale to nic nie pomogło rozrusznik kreci normalnie ale nie chce odpalić świece i kable wymieniałem miesiąc temu także to odpada pompa podaje paliwo wiec co to może być?
  • Kluczyk w stacyjce nie działa
    2
    1563
    Witam, Auto po przejechaniu kilkudziesięciu metrów nagle zgasło i od tego momentu nie reaguje na przekręcenie kluczykiem. To znaczy że nie kręci rozrusznik i nie zapala się żadna lampka na tablicy rozdzielczej. Światła można włączyć gdyż uruchamiane są oddzielnym przełącznikiem - więc raczej odpada sprawa odłączenia się akumulatora i potwierdza usterkę stacyjki. Radio nie działa - skoro przekręcenie ...
  • Polo nie odpala
    3
    478
    Witam. Szukałem na forum, ale podobnego problemu do mojego nie znalazłem. Problem polega na tym, że od jakiegoś czasu moje Polo 1.0 96r ma problem z odpalaniem. Zaczęło się od tego, że po deszczu samochód nie odpalał, wystarczyło wyszuszyć kopułkę suszarką i to pomagało. Wymieniłem kopułkę i jakiś czas było dobrze. Dzisiaj rano już nie chciał odpalić a deszcz nie padał. Na pycha odpala od razu, ...
  • Odpala i gaśnie cc 900
    1
    492
    Witam. Od pewnego czasu mam problem z odpalaniem cc 900. Na początku przy odpalaniu światła na ułamek sekundy gasły i znowu włączały przy czym słychać było pisk immo ale samochód zapalał normalnie. Od pewnego czasu przy próbie odpalenia kręci rozrusznik, na moment odpala(może 0,5 sec) i gaśnie. Da się odpalić ale trzeba lekko wcisnąć gaz. Jak już zapali to działa normalnie do ponownego zgaszenia ...
  • Wygodny za 9000
    54
    3900
    Witam, liczę na waszą pomóc w wyborze auta Moje wymagania są chyba trochę nietypowe - w aucie musi mi się wygodnie i przyjemnie jeździć. Nie ukrywam, że zależy mi na ładnym wyglądzie, zarówno na zewnątrz jak i wewnątrz. I to właściwie wszystko, czego od nowego samochodu wymagam. Silnik - wyłącznie benzyna, chciałbym poruszać się trochę żwawiej i przyjemniej niż dotychczas - auto musi mieć więc ...
  • Fiat Grande Punto - metaliczny odgłos przy rozruchu silnika
    4
    526
    ASO Fiata w moim mieście nie potrafi usunąć usterki polegającej na nietypowym metalicznym odgłosie Fiata Grande Punto podczas rozruchu silnika. Można to usłyszeć na załączonym przeze mnie filmie. Dziwny odgłos nie pojawia się za każdym razem, ale częściej zdarza się, gdy silnik jest zimny, np. po nocy. Samochód jest garażowany. Akumulator zdaje się być w porządku (nie był wymieniany jednak od ...
  • Daewoo nie odpala. Pomocy
    1
    1028
    Cześć Daewoo Lagenza 1997r 2.0 LPG Wczoraj wszystko spoko odpalał itp, jak do domu dojechalem ok. 50km to też ok i zapalałem go nawet jeszcze z 5 razy. Po godzinie chciałem go odpalić i nic. Gdy przekrecam kluczyk to słychać tylko jakby rozrusznik się kręcił ale silnika nie odpala. Akumulator dobry na 100% bo nawet pod kable chciałem go odpalić. Przekrecam kluczyk, przez pół sekundy szarpnie ...
  • Ciekawe publikacje motoryzacyjne

    [B] GP 1,4 / Rio II 1,4 / Clio III 1,4 / Yaris II 1,3 / Polo IV 1,4 [B] GP 1,4 / Rio II 1,4 / Clio III 1,4 / Yaris II 1,3 / Polo IV 1,4
    Podstawowe kryteria zestawienia: - hatchback segmentu B - silnik benzynowy o mocy ok. 90KM - manualna skrzynia biegów - modele z ok. 2006r. Wytypowane modele do zestawienia: - Fiat Grande Punto 1,4 16V - 95KM - Kia ...
    Volvo rozwija auta elektryczne - ładowanie w 90 minut Volvo rozwija auta elektryczne - ładowanie w 90 minut
    Nowe, elektryczne Volvo C30 przyspiesza do 70 km/h w 5,9 sek., a ładowanie jego baterii zajmuje tylko 90 minut. Skrócenie czasu ładowania i polepszenie osiągów aut elektrycznych stało się możliwe dzięki współpracy ...
  • Lanos nie odpala
    3
    1274
    witam, mam problem z Moim lankiem, a mianowicie, wczoraj wsiadam i chce odpalac auto, samochod uruchomil sie a po ok. 2 sekundach zgasł, teraz juz nie odpala wcale, rozrusznik kręci, kręci ale nie uruchamia silnika. Odpinałem akumulator, nic nie dało... jakies porady?
  • Nie daj się zaskoczyć zimie i zadbaj o swoje auto
    3
    1722
    Szron na szybach, temperatury spadające poniżej zera i pierwsze opady śniegu oznaczają jedno – to ostatni dzwonek, aby przygotować swoje auto do zimy. Okres zimowy jest nie tylko testem dla aut, ale w szczególności sprawdzianem dla ich właścicieli, którzy muszą wykazać się dużymi umiejętnościami, aby uniknąć niebezpiecznych sytuacji na drodze. Zmień opony na zimowe Stan opon jest szczególnie ...
  • Suzuki SJ410/413 i Samuraj - różnice
    44
    20852
    wg zapisków @Jogi4x4, autora poniższego tekstu: Suzuki SJ410 i SJ413 wyglądają podobnie do Samuraia ale nim nie są. Suzuki SJ 410 posiada silnik F10A z gaźnikiem jedno gardzielowym, przełożenie reduktora 1:2, wąskie mosty, jakbyś się przyjrzał to ma węższe poszerzenia nadkoli niż Samurai, początkowe modele miały metalową atrapę chłodnicy podobną do tej z Jeepa, chromowane lusterka, w środku deska ...
  • Golf IV 1.6 8v sr problem z odpalemiem
    7
    1318
    Witam!! Mam problem z odpaleniem Golfa jak jest zimny silnik, potrafi zgasnąć gdy dojeżdzam do skrzyżowania, i potem problem z opdaleniem, na rogrzanym sytuacja sie pojawia ale nie zawsze. zrobiony jest rozrusznik , temperature łapie dobrze. na stacyjce jest lekki luz i kontrolka immobilajzera sie swieci, czy to moze byc powód??
  • Sedan +/-25k
    18
    1597
    Witam, za jakiś miesiąc będę poszukiwał autka dla siebie. Co do wymagań to napewno sedan klasy kompakt, ewentualnie niewielki klasy średniej. Budżet jak w temacie +/-25k. Moc koło 130-150 KM. Auto musi się w miarę pewnie prowadzić w zakrętach. Przebieg roczny to jakieś 15-18k, z czego 10k w trasach po autostradach i ekspresówkach, natomiast pozostały przebieg to dojazdy do pracy, zakupy itp po drogach ...
  • Kluczyk w stacyjce nie działa
    1
    1106
    Auto po przejechaniu kilkudziesięciu metrów nagle zgasło i od tego momentu nie reaguje na przekręcenie kluczykiem. To znaczy że nie kręci rozrusznik i nie zapala się żadna lampka na tablicy rozdzielczej. Światła można włączyć gdyż uruchamiane są oddzielnym przełącznikiem - więc raczej odpada sprawa odłączenia się akumulatora i potwierdza usterkę stacyjki. Radio nie działa - skoro przekręcenie ...
  • Volskwagen polo IV - problem z odpaleniem auta
    1
    457
    Witam. Posiadam samochód Volswagen polo IV z 2005. Dzisiaj dałem kluczyki mojemu bratu, ponieważ chciał gdzieś pojechać i miał problem z odpaleniem auta. Problem polegał na tym, że przy próbie przekręcenia kluczyka coś wibruje (jakby jakaś blokada) i auto nie odpala. Próbowaliśmy go pchnąć, lecz jest włączona jakaś blokada kół i przy próbie pchnięcia, występują piski (pcha się go ciężko). Dodam ...
  • Golf IV, 1.9 TDI problem z odpalaniem.
    1
    561
    Witam jestem posiadaczem Golfa IV 99r. 1.9 TDI. Od jakiegoś już czasu zauważyłem, że samchód gorzej pali , ale zdarzało się to tylko za drugim odpaleniem a mianowicie trochę szarpało silnikiem. Potem już miałem problem z odpaleniem za pierwszym razem, ale kilka razy przekręcałem kluczyk i odpalał. Niestety nie zdarzyłem dotrzeć do mechanika odkładałem to w czasie i przy kolejny odpaleniu siadł ...
  • Astra H 1.9CDTI zbyt ciężko odpala
    1
    980
    Witam, od nie dawna posiadam opla astre H 1.9CDTI, auto ciężko odpala - czasem zbyt długo, nie ma jeszcze mrozów, a takie rzeczy już się dzieją. Autem nie wiele jeżdżę, ostatnio był odpalany 2-3 razy na chwilę żeby je przestawić w garażu (wymieniałem koła na zimowe) i dziś rano rozrusznik kręcił chyba 5-6sekund. Ogólnie kierownica trochę ciężko chodzi w tym aucie, a koła są standardowe 16" ...
  • Sporadyczne problemy z uruchomieniem silnika - cykanie
    2
    864
    ...
  • renault kangoo 1.6 benzyna 16V nie odpala silnik
    7
    663
    witam, mam problem z odpaleniem silnika w renault kangoo 1.6 benzyna 16v. ciężko lub wcale nie odpala przy zimnym silniku, natomiast przy ciepłym silniku odpala bez problemu. będę wdzięczny za każdą podpowiedź, pozdrawiam
  • Mazda 6 II czy Opel Insygnia czy Ford Mondeo czy Volvo V50 do 35 tys
    46
    2808
    Witam proszę o pomoc znawców tematu który z wyżej wymienionych samochodów polecacie i z jakimi silnikami. Samochód będzie używany do jazdy mieszanej dojazd do pracy i z pracy ok 60 km dowożenie dzieci do przedszkola itp. wolał bym uniknąć kombi chyba że się okaże że volvo V50 będzie najlepszym wyborem z silnikiem diesla 136 km bo one są chyba bez pdf. No i taka informacja ale to chyba powszechne ...
  • Seat Ibiza - problem z odpalaniem/sam garnie i nie swieci sie kontrolk
    1
    334
    Witam Jestem wlascicielem seata ibizy 99r. 1.9TDI. Zdarzylo mi sie jakies 4 razy tak, ze po zgaszeniu samochodu, przy probie odpalenia auto nie chcialo zapalic. Nie swiecila sie kontrolka od swiec. Normalnie przekrecajac kluczyk swieci sie ladowanie, olej, reczny jesli zaciagniety itp i kontrolka swiec. Wtedy nie palila sie i reakcja na przekrecenie kluczyka dalej byla taka, ze rozrusznik krecil(normalnie, ...
  • Skoda Felicia 1.6MPi nie chce odpalić.
    3
    1376
    Witam. Wczoraj trochę jeździłem po mieście. Na początku Felicia odpalała. Potem już coraz gorzej, zapalała jak próbowałem kombinować kluczykiem. Potem już w ogóle i tylko na popych, przez cały plac o godzinie 23:30. Potem zgasiłem bo byłem po tatę i też tylko na popych (akurat stała pod górkę no i stoczyliśmy ją to odpaliła od razu). O co może chodzić? Wkładam kluczyk, przekręcam, jest jakiś dźwięk ...
  • Golf 2 1.8 GTI. Ciężki zapłon po dłuższym staniu auta.
    2
    362
    Witam. Problem polega na tym, że gdy Golf stoi więcej niż 2 dni to ciężko go potem odpalić. Muszę kręcić koło minuty by w końcu zaskoczył. Gdy jeżdżę codziennie do pracy rano pali od kopa, jednak jak stoi np przez weekend to w pon jest już problem. Zawoziłem do mechanika, zregenerował rozrusznik jednak problem po 2 tygodniach powrócił. Jakieś pomysły ? Problem na pewno nie jest w aku,bo sprawdzałem ...
  • Mercedes C / 85KW / 2003r / 2148 poj. Nie odpala
    2
    312
    Witam. 2 tygodnie temu pierwszy raz nie odpalił mi samochód. Mechanik wynienił jakieś świece i auto zaczęło jeździć. Następnego dnia ponownie nie odpalił więc udałam się z reklamacją. Tym razem wymienił filtr paliwa , zlał stare paliwo i nalał nowego. Odłączył akumulator bo coś tam resetował i auto ruszyło. Kolejnego dnia znowu to samo więc stwierdził że trzeba chyba wymienić wtryski ale najpierw ...
  • Ford Transit Connect problem z odpaleniem
    1
    604
    Witam, mam problem z odpaleniem transita(1,8d) po 2 dniach stania na dworze. Po przekręceniu kluczyka wiele kontrolek miga, czasami zamki rygluja sie kilka razy na sekundę. O Akumulator raczej nie chodzi bo rozrusznik nie reaguje, a jest stosunkowo nowy. Próbowałem odpalic na kable, ale te tylko się grzały. Wydaje mi się, że powstało jakieś zwarcie, ale nawet ostatnio nie padało. Jeśli macie jakieś ...